<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>HPE Gave Russia Deep Dive Into Security Software Used by Pentagon | Enterprise Security | E-Commerce Times</title>
	<meta name="title" content="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon" />
	<meta name="description" content="Hewlett Packard Enterprise reportedly has allowed experts working with Russia to review the source code of cybersecurity software that is used by the U.S. Defense Department. The Pentagon uses HPE's ArcSight software to protect sensitive computer networks. The review of its code was conducted by Russian firm Echelon on behalf of a Russian defense agency that deals with cybersecurity issues." />
	<meta name="keywords" content="advertising" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/497351/hpe.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/497351/hpe.jpg" />
	<meta property="og:url" content="http://www.ecommercetimes.com/story/84862.html" />
	<meta property="og:description" content="Hewlett Packard Enterprise reportedly has allowed experts working with Russia to review the source code of cybersecurity software that is used by the U.S. Defense Department. The Pentagon uses HPE's ArcSight software to protect sensitive computer networks. The review of its code was conducted by Russian firm Echelon on behalf of a Russian defense agency that deals with cybersecurity issues." />


	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/general-jquery.js"></script>
		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




	<!--ps: 201 crid: 10040:1-all-ec-entit-topnav-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #0000ff !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;"><a href="http://www.ectnews.com/adsys/link/?crid=10040&amp;ENN_rnd=15073242589332"  >Search, compare and review Enterprise Software applications and suppliers. Visit ALL EC Ecommerce Exchange today.</a></div>
	<img class="ct-10040-1-all-ec-entit-topnav-1" src="/adsys/count/10040/?nm=1-all-ec-entit-topnav-1&amp;ENN_rnd=15073242589332&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 201 crid: 10040:1-all-ec-entit-topnav-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> | <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 1 crid: 9878:a-ox_ect_728-1na cc:us s_c:10040 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538762533" });
//]]>//--></script>
<script type="text/javascript"><!--//<![CDATA[
document.write('<scr'+'ipt src="//us-ads.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
//]]>//--></script>
<noscript><iframe id="2a07dd6ecb" name="2a07dd6ecb" src="//us-ads.openx.net/w/1.0/afr?auid=538762533&amp;cb=15073242586163" frameborder="0" scrolling="no" width="728" height="90"><a href="//us-ads.openx.net/w/1.0/rc?cs=2a07dd6ecb&amp;cb=15073242586163" ><img src="//us-ads.openx.net/w/1.0/ai?auid=538762533&amp;cs=2a07dd6ecb&amp;cb=15073242586163" border="0" alt="" /></a></iframe></noscript>
	<img class="ct-9878-a-ox_ect_728-1na" src="/adsys/count/9878/?nm=a-ox_ect_728-1na&amp;ENN_rnd=15073242586163&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 1 crid: 9878:a-ox_ect_728-1na cc:us-->
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/enterprise-security/">Enterprise Security</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/wallst/">Wall Street</a></li>
		</ul>
	</li>

	
	<li><a href="http://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="http://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="http://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="http://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">October  6, 2017 02:10:58 PM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/security/">Security <!--ect--></a> &gt; <a href="/perl/section/enterprise-security/">Enterprise Security <!--ect--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->




<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">HPE Gave Russia Deep Dive Into Security Software Used by Pentagon</h1>
 
<div id="story-byline">
	<!--byline-->By David Jones<!--/byline-->
	<br />
	<!--date-->Oct 6, 2017 1:19 PM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/84862.html';
	var ENN_sc_t = 'HPE%20Gave%20Russia%20Deep%20Dive%20Into%20Security%20Software%20Used%20by%20Pentagon';
	var ENN_sc_b = 'Hewlett%20Packard%20Enterprise%20reportedly%20has%20allowed%20experts%20working%20with%20Russia%20to%20review%20the%20source%20code%20of%20cybersecurity%20software%20that%20is%20used%20by%20the%20U.S.%20Defense%20Department.%20The%20Pentagon%20uses%20HPE\'s%20ArcSight%20software%20to%20protect%20sensitive%20computer%20networks.%20The%20review%20of%20its%20code%20was%20conducted%20by%20Russian%20firm%20Echelon%20on%20behalf%20of%20a%20Russian%20defense%20agency%20that%20deals%20with%20cybersecurity%20issues.';
	ENN_a_sview('david_jones',84862);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="hewlett-packard-enterprise-hpe" src="/article_images/story_graphics_xlarge/xl-2015-hewlett-packard-enterprise-1.jpg" width="620" height="350" border="0" /></div>

<div id="story-body"><p class="story-body"><a class="story-keyword-offsite" href="http://www.hpe.com/us/en/home.html" onclick="window.open('http://www.hpe.com/us/en/home.html'); return false;">Hewlett Packard Enterprise</a> allowed experts working with Russia to review the source code of cybersecurity software that is used by the U.S. Defense Department, Reuters reported this week.</p>
<p>The Pentagon uses HPE's ArcSight software to protect sensitive computer networks, according to the report. Hewlett-Packard acquired ArcSight in 2010 in a deal valued at US$1.5 billion.</p>
<p>The review was conducted by Russian firm Echelon on behalf of the Russia Federal Service for Technical and Export Control, a defense agency that deals with cybersecurity issues.</p>
<p>"HPE has never and will never take actions that compromise the security of our products or the operations of our customers," the company said in a statement provided to the E-Commerce Times by spokesperson Kate Holderness.</p>
<p>HPE has "worked with select third parties to test a narrow set of products for backdoor vulnerabilities before selling into the Russian market," the company said, noting that this is a "year's old requirement" that has not changed recently.</p>
<p>"All testing was done in HPE controlled sites and entirely under the supervision of HPE's cybersecurity specialists, to ensure that our source code and products were in no way compromised," HPE said, adding that "no backdoor vulnerabilities were detected within ArcSight."
 


</p>
<h2 class="subhead">
Pentagon Protocol
</h2>
<p>
 
The Defense Department has policies in place to guard against such vulnerabilities, but the level of exposure in this case is not clear.</p>
<p>"Commercial products and services procured and deployed by DoD are evaluated for security risks," said Heather Babb, a spokesperson for the Pentagon. "The Department has policies in place to address software assurance and supply chain risk management, as well as established security standards to ensure all procured commercial products and service are rigorously inspected for security vulnerabilities."</p>
<p>ArcSight was "reviewed under the appropriate cybersecurity processes prior to being employed by DoD, and it is continuously evaluated for performance and risk, consistent with department policies," Babb told the E-Commerce Times. "ArcSight is a single tool and only one component of DoD's larger defense posture."
 
</p>
<h2 class="subhead">
Tense Relations
</h2>
<p>
 
The report comes at a time of heightened tension between the U.S. and Russia, as U.S. intelligence agencies have concluded that Russia took steps to interfere in the 2016 presidential election.</p>
<p>Hacking organizations backed by the Russian government have been accused of accessing troves of email data belonging to the Democratic Party and officials from Hillary Clinton's presidential campaign, and then leaking it to Wikileaks, which published it online.</p>
<p>Wikileaks has a history of publishing classified documents from U.S. intelligence agencies and other governments around the world.</p>
<p>More recently, Russian accounts have been linked to major purchases of targeted advertising and the proliferation of fake news on Facebook during the 2016 campaign. Facebook has been cooperating with federal investigators who are looking into whether U.S. operatives or campaign officials played a role in coordinating any of those transactions or activities.</p>
<p>Symantec, developer of Norton Utilities security software, reportedly has refused to meet Russian demands to review source code information.</p>
<p>"Symantec's global security policies are intended to ensure our products remain uncompromised by third parties," said Matt Nagel, senior manager of corporate communications at Symantec.</p>
<p>"We do not permit source code inspections by customers, customer appointed agents, foreign governments, foreign bureaus or foreign test centers," he  told the E-Commerce Times.</p>
<p>However, a number of U.S. technology firms, including IBM, Cisco and SAP, have agreed to Russian demands to review their source code, Reuters reported earlier this year, in order to retain access to the lucrative Russian market.
<img src="//www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>David Jones</strong> is a freelance writer based in Essex County, New Jersey. He has written for Reuters, Bloomberg, <em>Crain's New York Business</em> and <em>The New York Times</em>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.ecommercetimes.com/story/84862.html" st_title="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.ecommercetimes.com/story/84862.html" st_title="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84862.html" st_title="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.ecommercetimes.com/story/84862.html" st_title="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84862.html" st_title="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84862.html" st_title="HPE Gave Russia Deep Dive Into Security Software Used by Pentagon"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.ecommercetimes.com/story/84862.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_EcomTimes&servicename=all&issn=4374403&date=2007&WT.mc_id=Pub_EcomTimes"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84862">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by David Jones</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 9876:a-zip-1us cc:us s_c:9878,10040 px:0-->
	<div style="border: solid 1px;color:#cccccc;padding:10px;">
<div style="text-align:left;color:#7a73ce;font-size:18px;font-weight:bold;">FIND YOUR FUTURE JOB HERE</div>
<div id="zipsearch_container" style="text-align:left">
<a href="https://www.ziprecruiter.com" id="jobs_widget_link"><span>Job Search by</span> 
<span id="zr_logo_container"><img id="zr_logo" src="https://www.ziprecruiter.com/img/ziprecruiter-logo-200px.png" 
alt="ZipRecruiter" width="100" /></span></a> 
</div> 
<script type="text/javascript" src="https://www.ziprecruiter.com/jobs-widget/pro/v2/fvg5iu5zhxprp7azczny54yspdag2f98"><!--//<![CDATA[//]]>//--></script> 
<script type="text/javascript"><!--//<![CDATA[ 
var options = { 
container : "zipsearch_container", 
jobs_per_page : '5', 
}; 
zipsearch.init(options); 
//]]>//--></script>
</div>
	<img class="ct-9876-a-zip-1us" src="/adsys/count/9876/?nm=a-zip-1us&amp;ENN_rnd=15073242588833&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 9876:a-zip-1us cc:us-->
	
	<span class="pid" id="pid122" title="1:24"></span></div>
 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share" style="">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="//www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="//www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="//www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 106 crid: 10036:a-nmg_sep_ect_300-1 cc:us s_c:9878,9876,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="//static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>

</div>
	<img class="ct-10036-a-nmg_sep_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_sep_ect_300-1&amp;ENN_rnd=15073242582002&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 106 crid: 10036:a-nmg_sep_ect_300-1 cc:us-->
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">What are the best uses of smart home speakers like Amazon's Echo and Google's Home?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="136" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="751" /></td><td>Answering questions through artificial intelligence software.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="752" /></td><td>Streaming music or video content.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="753" /></td><td>Managing other smart home technologies, like lights.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="754" /></td><td>Maintaining shopping and to do lists.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="755" /></td><td>Setting timers, reminders and alarms.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="756" /></td><td>Ordering takeout, transportation or products.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="757" /></td><td>Communicating with family and friends.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84861">
			<a href="http://www.technewsworld.com/story/84861.html" >Gadget Ogling: Same Old Apple</a>
			</div>
			

			<div class="headline-item" id="rhd-84857">
			<a href="http://www.technewsworld.com/story/84857.html" >AI Ripples Through Google's New Product Lineup</a>
			</div>
			

			<div class="headline-item" id="rhd-84850">
			<a href="http://www.technewsworld.com/story/84850.html" >Roku Sets Up New Streaming Player Buffet</a>
			</div>
			

			<div class="headline-item" id="rhd-84854">
			<a href="http://www.technewsworld.com/story/84854.html" >Google Poised to Add New Pixels to Growing Ecosystem</a>
			</div>
			

			<div class="headline-item" id="rhd-84853">
			<a href="http://www.technewsworld.com/story/84853.html" >iOS Users May Regret Going to 11</a>
			</div>
			

			<div class="headline-item" id="rhd-84840">
			<a href="http://www.technewsworld.com/story/84840.html" >Anticipating the Smart World of 2027: A Billion Cameras and AI, Oh My...</a>
			</div>
			

			<div class="headline-item" id="rhd-84846">
			<a href="http://www.technewsworld.com/story/84846.html" >Google Assistant Goes to Work for Nvidia's Shield TV</a>
			</div>
			

			<div class="headline-item" id="rhd-84842">
			<a href="http://www.technewsworld.com/story/84842.html" >Twitter to Test Drive Double-Wide Tweets</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	<!--ps: 67 crid: 10036:a-nmg_sep_ect_300-1 cc:us s_c:9878,9876,10036,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="//static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>

</div>
	<img class="ct-10036-a-nmg_sep_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_sep_ect_300-1&amp;ENN_rnd=15073242586678&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 67 crid: 10036:a-nmg_sep_ect_300-1 cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84855">
			<a href="http://www.crmbuyer.com/story/84855.html" >Show Season</a>
			</div>
			

			<div class="headline-item" id="rhd-84848">
			<a href="http://www.crmbuyer.com/story/84848.html" >New BPM, CRM Features Aim to Speed Strategy Execution</a>
			</div>
			

			<div class="headline-item" id="rhd-84844">
			<a href="http://www.crmbuyer.com/story/84844.html" >Digital Hub Returns</a>
			</div>
			

			<div class="headline-item" id="rhd-84839">
			<a href="http://www.crmbuyer.com/story/84839.html" >New Cloud Tools Aim to Streamline, Monetize Partner Relationships</a>
			</div>
			

			<div class="headline-item" id="rhd-84835">
			<a href="http://www.crmbuyer.com/story/84835.html" >Einstein Tries Sales Forecasting</a>
			</div>
			

			<div class="headline-item" id="rhd-84828">
			<a href="http://www.crmbuyer.com/story/84828.html" >Nimble's Social CRM Finds Its Way Into Office 365</a>
			</div>
			

			<div class="headline-item" id="rhd-84825">
			<a href="http://www.crmbuyer.com/story/84825.html" >Finally Oracle</a>
			</div>
			

			<div class="headline-item" id="rhd-84817">
			<a href="http://www.crmbuyer.com/story/84817.html" >New Mobile App Promises Full B2B E-Commerce Experience</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 31 crid: 10036:a-nmg_sep_ect_300-1 cc:us s_c:9878,9876,10036,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="//static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>

</div>
	<img class="ct-10036-a-nmg_sep_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_sep_ect_300-1&amp;ENN_rnd=15073242583303&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 31 crid: 10036:a-nmg_sep_ect_300-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84859">
			<a href="http://www.linuxinsider.com/story/84859.html" >Hologram Debuts Open Source Cellular Modem for IoT</a>
			</div>
			

			<div class="headline-item" id="rhd-84851">
			<a href="http://www.linuxinsider.com/story/84851.html" >RoboCyberWall Aims to Block Linux Server Hacks</a>
			</div>
			

			<div class="headline-item" id="rhd-84823">
			<a href="http://www.linuxinsider.com/story/84823.html" >ArchLabs Makes Up for Parabola's Curve Balls</a>
			</div>
			

			<div class="headline-item" id="rhd-84847">
			<a href="http://www.linuxinsider.com/story/84847.html" >Microsoft Digs Deeper to Bankroll Open Source Initiative</a>
			</div>
			

			<div class="headline-item" id="rhd-84845">
			<a href="http://www.linuxinsider.com/story/84845.html" >Red Hat, SAP Team on New Integrated Enterprise Linux Platform</a>
			</div>
			

			<div class="headline-item" id="rhd-84834">
			<a href="http://www.linuxinsider.com/story/84834.html" >SQL Server 2017 Embraces Linux, Docker</a>
			</div>
			

			<div class="headline-item" id="rhd-84832">
			<a href="http://www.linuxinsider.com/story/84832.html" >Red Hat Enlarges Its Open Source Patent Promise Umbrella</a>
			</div>
			

			<div class="headline-item" id="rhd-84826">
			<a href="http://www.linuxinsider.com/story/84826.html" >Linux: Come for the Kernel, Stay for the Popcorn</a>
			</div>
			
	</div>
	
	
	<!--ps: 168 crid: 3217:a_sponsored_links cc:us s_c:9878,9876,10036,10040 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR RESOURCES</div>
	<div class="content-block-slinks">

				<div class="slink-title">Future Digital Finance West | Dec 4-5</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10023,'15073242583662'); return false; }" onmouseover="status='https://www.allec.com/events/future-digital-finance-west-70?utm_source=ectnews&amp;utm_medium=stl&amp;utm_campaign=wbr&amp;utm_content=fdfw'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/wbr_60x60.jpg" width="60" height="60" border="0" align="right" />
A conference for digital finance innovators who are paving the way forward at America's largest financial institutions. 25% discount to finance execs. View agenda and learn more.</a><img class="ct-10023-1-all_ec_wbrfdfw_stl-1" src="/adsys/count/10023/?nm=1-all_ec_wbrfdfw_stl-1&amp;ENN_rnd=15073242583662&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Deluxe Social Media Management Services</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10000,'15073242583662'); return false; }" onmouseover="status='http://www.shareasale.com/r.cfm?B=931279&amp;U=1533249&amp;M=19875&amp;urllink='; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/deluxe_60x60.png" width="60" height="60" border="0" align="right" />
We create, manage, and report on your social media presence. Engage your audience. Maximize your reach. Learn more.</a><img class="ct-10000-a-sas-deluxe-stl-1" src="/adsys/count/10000/?nm=a-sas-deluxe-stl-1&amp;ENN_rnd=15073242583662&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'15073242583662'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=15073242583662&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=15073242583662&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 168 crid: 3217:a_sponsored_links cc:us-->
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84858">
			<a href="http://www.ecommercetimes.com/story/84858.html" >Are You Ready for a RoboCEO?</a>
			</div>
			

			<div class="headline-item" id="rhd-84856">
			<a href="http://www.ecommercetimes.com/story/84856.html" >3 Timely E-Commerce Shipping Tips</a>
			</div>
			

			<div class="headline-item" id="rhd-84852">
			<a href="http://www.ecommercetimes.com/story/84852.html" >'Invisible' Technologies: What You Can't See Can Hurt You</a>
			</div>
			

			<div class="headline-item" id="rhd-84849">
			<a href="http://www.ecommercetimes.com/story/84849.html" >Google Adds a Brick to Online Publishers' Paywalls</a>
			</div>
			

			<div class="headline-item" id="rhd-84841">
			<a href="http://www.ecommercetimes.com/story/84841.html" >Amazon Deploys Army of Echoes Against Oncoming Threats</a>
			</div>
			

			<div class="headline-item" id="rhd-84843">
			<a href="http://www.ecommercetimes.com/story/84843.html" >Cloudflare Stream Promises Easy, Cheap Video Hosting</a>
			</div>
			

			<div class="headline-item" id="rhd-84838">
			<a href="http://www.ecommercetimes.com/story/84838.html" >Behind-the-Scenes Cryptocurrency Mining Discovered on Showtime Sites</a>
			</div>
			

			<div class="headline-item" id="rhd-84836">
			<a href="http://www.ecommercetimes.com/story/84836.html" >Innovation Requires Market Enablement</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	<!--ps: 123 crid: 10036:a-nmg_sep_ect_300-1 cc:us s_c:9878,3217,9876,10036,10040 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="//static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>

</div>
	<img class="ct-10036-a-nmg_sep_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_sep_ect_300-1&amp;ENN_rnd=15073242582922&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 123 crid: 10036:a-nmg_sep_ect_300-1 cc:us-->
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 2 crid: 10035:a-nmg_sep_ect_728-1 cc:us s_c:9878,3217,9876,10036,10040 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="//static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10035-a-nmg_sep_ect_728-1" src="/adsys/count/10035/?nm=a-nmg_sep_ect_728-1&amp;ENN_rnd=15073242583438&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 2 crid: 10035:a-nmg_sep_ect_728-1 cc:us-->
	
	</div>
	





	
	<div id="lb3" class="lb2">
	
	<!--ps: 165 crid: 10035:a-nmg_sep_ect_728-1 cc:us s_c:10035,9878,3217,9876,10036,10040 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="//static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10035-a-nmg_sep_ect_728-1" src="/adsys/count/10035/?nm=a-nmg_sep_ect_728-1&amp;ENN_rnd=15073242584342&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 165 crid: 10035:a-nmg_sep_ect_728-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.allec.com/">ALL EC</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
