<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Samsung's Note7 Post Mortem Turns Up 2 Problems | Mobile | E-Commerce Times</title>
	<meta name="title" content="Samsung's Note7 Post Mortem Turns Up 2 Problems" />
	<meta name="description" content="Samsung is set to release the results of its Galaxy Note7 investigation on Monday, explaining the underlying causes of the problems that led to the phone's demise. The three independent quality control and supply chain analysis firms Samsung engaged to conduct the investigation concluded that the Note7 was affected by two separate issues. One was a battery issue; the other was the rush to market." />
	<meta name="keywords" content="Samsung,Gartner" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/409284/samsung-galaxy-note7.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Samsung's Note7 Post Mortem Turns Up 2 Problems" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/409284/samsung-galaxy-note7.jpg" />
	<meta property="og:url" content="http://www.ecommercetimes.com/story/84248.html" />
	<meta property="og:description" content="Samsung is set to release the results of its Galaxy Note7 investigation on Monday, explaining the underlying causes of the problems that led to the phone's demise. The three independent quality control and supply chain analysis firms Samsung engaged to conduct the investigation concluded that the Note7 was affected by two separate issues. One was a battery issue; the other was the rush to market." />


	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> | <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 1 crid: 9844:a-dscvr_nd_728-1 cc:us s_c:-->
	<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N8035.2984ECOMMERCETIMES/B10629309.141775779'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js' type="text/javascript"><!--//<![CDATA[//]]>//--></script>
</ins>
	<img class="ct-9844-a-dscvr_nd_728-1" src="/adsys/count/9844/?nm=a-dscvr_nd_728-1&amp;ENN_rnd=14850072262519&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 1 crid: 9844:a-dscvr_nd_728-1 cc:us-->
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/ect-mobile/">Mobile</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/wallst/">Wall Street</a></li>
		</ul>
	</li>

	
	<li><a href="http://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="http://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="http://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="http://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">January 21, 2017 06:00:26 AM PST</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/ect-mobile/">Mobile <!--ect--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->




<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">Samsung's Note7 Post Mortem Turns Up 2 Problems</h1>
 
<div id="story-byline">
	<!--byline-->By Richard Adhikari<!--/byline-->
	<br />
	<!--date-->Jan 21, 2017 5:00 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/84248.html';
	var ENN_sc_t = 'Samsung\'s%20Note7%20Post%20Mortem%20Turns%20Up%202%20Problems';
	var ENN_sc_b = 'Samsung%20is%20set%20to%20release%20the%20results%20of%20its%20Galaxy%20Note7%20investigation%20on%20Monday,%20explaining%20the%20underlying%20causes%20of%20the%20problems%20that%20led%20to%20the%20phone\'s%20demise.%20The%20three%20independent%20quality%20control%20and%20supply%20chain%20analysis%20firms%20Samsung%20engaged%20to%20conduct%20the%20investigation%20concluded%20that%20the%20Note7%20was%20affected%20by%20two%20separate%20issues.%20One%20was%20a%20battery%20issue%3b%20the%20other%20was%20the%20rush%20to%20market.';
	ENN_a_sview('richard_adhikari',84248);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="samsung-galaxy-note7" src="/article_images/story_graphics_xlarge/xl-2016-samsung-galaxy-note7-1.jpg" width="620" height="400" border="0" /></div>

<div id="story-body"><p class="story-body">Samsung is set to release the results of its Galaxy Note7 investigation on Monday, explaining the underlying causes of the problems that led to the phone's demise.</p>
<p>The three independent quality control and supply chain analysis firms Samsung engaged to conduct the investigation concluded that the Note7 was affected by two separate issues, according to a <em>Wall Street Journal</em> report published Friday, citing people familiar with the matter.</p>
<p>One was a battery issue; the other was the rush to market.

</p>
<h2 class="subhead">
If the Battery Fits
</h2>
<p>
 
The battery issue reportedly originated with batteries made by Samsung SDI, which did not fit inside the phone properly, leading some devices to overheat, catch fire or even explode.</p>
<p>Samsung's response apparently was to increase production of Note7 devices using batteries made by Amperex Technology, which it believed to be safe.</p>
<p>That ramp-up increased pressure on production, which may have led to manufacturing problems.</p>
<p>The suggestion that poor batter fit caused the overheating problems "indicates lack of understanding of the electrochemical effects of charging," said Werner Goertz, a research director at <a class="story-keyword-offsite" href="http://www.gartner.com/" onclick="window.open('http://www.gartner.com/'); return false;">Gartner</a>.</p>
<p>When a Li-ion battery is charged, heat is generated in the battery management system because of "imperfect efficiency of the charger integrated circuit," he told  the E-Commerce Times. The Li-ion cell then begins to swell, effectively becoming thicker. The swelling "is particularly apparent in lithium-polymer cells which have a soft outer casing.</p>
<p>Swelling is exacerbated when Li-ion cells are charged rapidly, Goertz noted. "We believe Samsung uses a Qualcomm technology called 'Quick Charge' to quickly replenish the charge of a battery."</p>
<p>If the smartphone's form factor is poorly designed, internal air flow can't vent the heat generated internally, and the swelling battery can cause mechanical pressure on the cell's construction, he explained.</p>
<p>"In the worst case, this can cause the cathode and anode to short out and [lead to] a rapid discharge of energy," Goertz said, "which, when coupled with heat, could cause a thermal runaway."</p>
<p>The battery's charge voltage itself might be a contributory cause.</p>
<p>"I just noticed from photos of a teardown of a Note7 that the battery [indicates] its charge voltage is 4.4 V instead of the regular 4.2 V,"   
<a href="http://www.powerstream.com" target="_blank">Powerstream Technology</a> CEO Mark Lund told the E-Commerce Times.

</p>
<h2 class="subhead">
Samsung's Bruising
</h2>
<p>
 
The Galaxy Note7's troubles hit both Samsung's reputation and its bottom line. The United States Federal Aviation Administration barred airline passengers from bringing the devices on board, and the South Korean government launched an investigation into its reported malfunctions.</p>
<p>About 95 percent of Note7 purchasers worldwide returned their devices following their recall, and operating profits for Samsung's mobile division plunged 96 percent year over year -- from $2.1 billion in Q3 2015 to $88 million in Q3 2016.</p>
<p>Overall operating profits fell 30 percent to $4.6 billion, and the company predicted another $3.1 billion hit to operating profits through March 2017.</p>
<p>Samsung "needs to both fix the true cause of this problem -- inadequate testing -- and communicate that the problem has been fixed," said Rob Enderle, principal analyst at the <a class="story-keyword-offsite" href="http://www.enderlegroup.com/" onclick="window.open('http://www.enderlegroup.com/'); return false;">Enderle Group</a>.</p>
<p>Both the Note7 and some items in Samsung's line of washing machines have had quality problems, which "suggests they have an endemic testing problem," Enderle told the E-Commerce Times.</p>
<p>"This is likely to happen again," he predicted, so consumers should be wary of "top-end halo phones that try to advance on the cutting edge, or companies that historically don't do testing well."</p>
<p>Many people are likely to avoid purchasing Samsung products, despite the report's findings,  Enderle said, adding, "I look at its products with caution now."
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio"><img src="/images/rws279361/Richard Adhikari.jpg" align="left" />
<strong>Richard Adhikari</strong> has written about high-tech for leading industry publications since the 1990s and wonders where it's all leading to. Will implanted RFID chips in humans be the Mark of the Beast? Will nanotech solve our coming food crisis? Does Sturgeon's Law still hold true? You can connect with Richard on  
<a href="https://plus.google.com/107929967509861891695?rel=author" target="_blank">Google+</a>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.ecommercetimes.com/story/84248.html" st_title="Samsung's Note7 Post Mortem Turns Up 2 Problems"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.ecommercetimes.com/story/84248.html" st_title="Samsung's Note7 Post Mortem Turns Up 2 Problems" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84248.html" st_title="Samsung's Note7 Post Mortem Turns Up 2 Problems"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.ecommercetimes.com/story/84248.html" st_title="Samsung's Note7 Post Mortem Turns Up 2 Problems"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84248.html" st_title="Samsung's Note7 Post Mortem Turns Up 2 Problems"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84248.html" st_title="Samsung's Note7 Post Mortem Turns Up 2 Problems"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.ecommercetimes.com/story/84248.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_EcomTimes&servicename=all&issn=4374403&date=2007&WT.mc_id=Pub_EcomTimes"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84248">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by Richard Adhikari</a></span></div></p>
 
 


 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share" style="">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 106 crid: 9830:a-gen_oec_h2_600-1 cc:us s_c:9844-->
	<div class="bbframe"><a href="" onclick=" { ENN_ad_wo(9830,'14850072262997','http://www.ectnews.com/'); return false; }" onmouseover="status='http://www.genesys.com/about-genesys/resources/genesys-omnichannel-engagement-center-solution?utm_medium=referral&amp;utm_source=thirdparty&amp;utm_campaign=SEO_Branding_-_OEC_Video_Demo&amp;cid=7010B000001YHMn&amp;prc=2016_Q4_NA_OLG_AD_OECVideo-CRMBuyer&amp;utm_content=CRMBuyer'; return true;" onmouseout="status=''; return true;"   ><img src="/images/sda/genesys_oec-video_300x600.jpg" width="300" height="600" border="0" alt="Genesys OEC Video" /></a></div>
	<img class="ct-9830-a-gen_oec_h2_600-1" src="/adsys/count/9830/?nm=a-gen_oec_h2_600-1&amp;ENN_rnd=14850072262997&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 106 crid: 9830:a-gen_oec_h2_600-1 cc:us-->
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">What's your reaction to the new Nintendo Switch gaming console?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="99" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="532" /></td><td>I'm excited -- can't wait to get my hands on one.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="533" /></td><td>I'm mildly interested and probably will try it out.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="534" /></td><td>It looks cool for the younger set but not serious gamers.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="535" /></td><td>Nintendo has lost its way -- the Switch will flop.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="536" /></td><td>No interest -- I'm a PlayStation fan.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="537" /></td><td>No interest -- I'm an Xbox fan.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="538" /></td><td>I only play games on my tablet or phone.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84246">
			<a href="http://www.technewsworld.com/story/84246.html" >Yahoo and the Year of Living Dangerously</a>
			</div>
			

			<div class="headline-item" id="rhd-84242">
			<a href="http://www.technewsworld.com/story/84242.html" >New LinkedIn Site Design Encourages Engagement</a>
			</div>
			

			<div class="headline-item" id="rhd-84244">
			<a href="http://www.technewsworld.com/story/84244.html" >Luckey Dons Virtual Flak Jacket for Zenimax Testimony</a>
			</div>
			

			<div class="headline-item" id="rhd-84238">
			<a href="http://www.technewsworld.com/story/84238.html" >Google Gives Google+ Some Nips and Tucks</a>
			</div>
			

			<div class="headline-item" id="rhd-84233">
			<a href="http://www.technewsworld.com/story/84233.html" >Microsoft Hardens Latest Windows Version Against Hackers</a>
			</div>
			

			<div class="headline-item" id="rhd-84227">
			<a href="http://www.technewsworld.com/story/84227.html" >Did BuzzFeed Just Commit Suicide?</a>
			</div>
			

			<div class="headline-item" id="rhd-84228">
			<a href="http://www.technewsworld.com/story/84228.html" >Nintendo Banks on Switch Hit</a>
			</div>
			

			<div class="headline-item" id="rhd-84225">
			<a href="http://www.technewsworld.com/story/84225.html" >New Facebook Project Aims to Strengthen Journalism</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84241">
			<a href="http://www.crmbuyer.com/story/84241.html" >Pipedrive Attracts Funds for Global Expansion</a>
			</div>
			

			<div class="headline-item" id="rhd-84234">
			<a href="http://www.crmbuyer.com/story/84234.html" >Adaptive Intelligent Applications</a>
			</div>
			

			<div class="headline-item" id="rhd-84235">
			<a href="http://www.crmbuyer.com/story/84235.html" >Clarabridge Delivers Retail Banking Package</a>
			</div>
			

			<div class="headline-item" id="rhd-84230">
			<a href="http://www.crmbuyer.com/story/84230.html" >Top CRM Blogs of 2016: Countdown, Part 1</a>
			</div>
			

			<div class="headline-item" id="rhd-84222">
			<a href="http://www.crmbuyer.com/story/84222.html" >Oracle's Cloud Strategy: A Fine Balance</a>
			</div>
			

			<div class="headline-item" id="rhd-84214">
			<a href="http://www.crmbuyer.com/story/84214.html" >Eagle Creek CRM Director Sandeep Kadam: What Today's Customers Want</a>
			</div>
			

			<div class="headline-item" id="rhd-84209">
			<a href="http://www.crmbuyer.com/story/84209.html" >New CEO to Guide FinancialForce's Ambitious Growth Plans</a>
			</div>
			

			<div class="headline-item" id="rhd-84202">
			<a href="http://www.crmbuyer.com/story/84202.html" >Customer Service Takes a Turn</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 31 crid: 8719:1-twitterwidget-1 cc:us s_c:9844,9830-->
	<style type="text/css">
.twitter_m_header, .twitter_m_footer {background: #e8e8e8;border-radius: 10px 10px 0px 0px;padding: 10px;}
.twitter_m_header a {color: black; font-weight: bold;font-size: 15px; text-decoration:none;}
.twitter_m {border: solid 1px #e8e8e8; border-bottom-left-radius: 10px; border-bottom-right-radius: 10px; }
</style>

<div class="twitter_m_header"><a href="https://twitter.com/search/?q=TechNewsWorld" target="_blank">ECT News Network on Twitter</a></div>
<div class="twitter_m">
<a class="twitter-timeline" data-chrome="noheader nofooter noborders" href="https://twitter.com/search?q=TechNewsWorld" data-widget-id="421402327640068096">Tweets about "TechNewsWorld"</a>
<script type="text/javascript"><!--//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>//--></script>
</div>
	<img class="ct-8719-1-twitterwidget-1" src="/adsys/count/8719/?nm=1-twitterwidget-1&amp;ENN_rnd=14850072269585&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 31 crid: 8719:1-twitterwidget-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84243">
			<a href="http://www.linuxinsider.com/story/84243.html" >FastComputer: Fussy but Fixable</a>
			</div>
			

			<div class="headline-item" id="rhd-84239">
			<a href="http://www.linuxinsider.com/story/84239.html" >Red Hat's OpenShift Container Platform Expands Cloud Options</a>
			</div>
			

			<div class="headline-item" id="rhd-84232">
			<a href="http://www.linuxinsider.com/story/84232.html" >New Raspberry Pi Release Targets Industry, IoT</a>
			</div>
			

			<div class="headline-item" id="rhd-84226">
			<a href="http://www.linuxinsider.com/story/84226.html" >Devs Alerted to Long-Delayed Android Wear 2.0 Reboot</a>
			</div>
			

			<div class="headline-item" id="rhd-84212">
			<a href="http://www.linuxinsider.com/story/84212.html" >Min Browser Muffles the Web's Noise</a>
			</div>
			

			<div class="headline-item" id="rhd-84207">
			<a href="http://www.linuxinsider.com/story/84207.html" >Google, FCA Test-Drive New Open Source Infotainment System</a>
			</div>
			

			<div class="headline-item" id="rhd-84174">
			<a href="http://www.linuxinsider.com/story/84174.html" >Absolute Linux Caters to the Slackware Crowd</a>
			</div>
			

			<div class="headline-item" id="rhd-84181">
			<a href="http://www.linuxinsider.com/story/84181.html" >Docker Delivers Containerd to Open Source Community</a>
			</div>
			
	</div>
	
	
	<!--ps: 168 crid: 3217:a_sponsored_links cc:us s_c:8719,9844,9830-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR RESOURCES</div>
	<div class="content-block-slinks">

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'14850072263715'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=14850072263715&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=14850072263715&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 168 crid: 3217:a_sponsored_links cc:us-->
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84245">
			<a href="http://www.ecommercetimes.com/story/84245.html" >Netflix Surprises Itself With Gangbusters Membership Growth</a>
			</div>
			

			<div class="headline-item" id="rhd-84240">
			<a href="http://www.ecommercetimes.com/story/84240.html" >Why Companies Botch Customer Care</a>
			</div>
			

			<div class="headline-item" id="rhd-84237">
			<a href="http://www.ecommercetimes.com/story/84237.html" >Apple to Jack Up App Prices in UK</a>
			</div>
			

			<div class="headline-item" id="rhd-84236">
			<a href="http://www.ecommercetimes.com/story/84236.html" >Facebook Launches Paris Startup Garage to Promote Entrepreneurs in Europe</a>
			</div>
			

			<div class="headline-item" id="rhd-84231">
			<a href="http://www.ecommercetimes.com/story/84231.html" >US Pushes Cybersecurity Acquisition Tools as Contracts Flow</a>
			</div>
			

			<div class="headline-item" id="rhd-84229">
			<a href="http://www.ecommercetimes.com/story/84229.html" >Amazon Growth Spurt to Create 100K New Jobs</a>
			</div>
			

			<div class="headline-item" id="rhd-84224">
			<a href="http://www.ecommercetimes.com/story/84224.html" >Apple May Show Up Fashionably Late at the Original TV Party</a>
			</div>
			

			<div class="headline-item" id="rhd-84223">
			<a href="http://www.ecommercetimes.com/story/84223.html" >The Crystallization of Salesforce's IoT Strategy</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	<!--ps: 123 crid: 9090:a-iect_300-1us cc:us s_c:8719,3217,9844,9830-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
//]]>//--></script>


<div id="div-gpt-ad-2030049413380-0">
    <script type='text/javascript'><!--//<![CDATA[
       googletag.cmd.push(function() {
         googletag.defineSlot('/8456/IDG.Ecommercetimes.com_Homepage/IDG.Ecommercetimes.com_Article', [300,250],'div-gpt-ad-2030049413380-0')
           .addService(googletag.pubads())
           .setTargeting("pos", "ATF");
         googletag.enableServices();
         googletag.display('div-gpt-ad-2030049413380-0');
       });
    //]]>//--></script>
</div>
</div>
	<img class="ct-9090-a-iect_300-1us" src="/adsys/count/9090/?nm=a-iect_300-1us&amp;ENN_rnd=14850072263006&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 123 crid: 9090:a-iect_300-1us cc:us-->
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	





	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
