<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme | Cybercrime | E-Commerce Times</title>
	<meta name="title" content="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme" />
	<meta name="description" content="A grand jury in the Northern District of California indicted a Russian man for running a massive money laundering operation through the BTC-e bitcoin exchange, a group of federal officials announced Wednesday. The exchange allegedly received up to $4 billion in proceeds from various criminal activities, including the 2014 hack of the Mt. Gox bitcoin exchange." />
	<meta name="keywords" content="dark Web" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/562714/bitcoin.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/562714/bitcoin.jpg" />
	<meta property="og:url" content="http://www.ecommercetimes.com/story/84708.html" />
	<meta property="og:description" content="A grand jury in the Northern District of California indicted a Russian man for running a massive money laundering operation through the BTC-e bitcoin exchange, a group of federal officials announced Wednesday. The exchange allegedly received up to $4 billion in proceeds from various criminal activities, including the 2014 hack of the Mt. Gox bitcoin exchange." />


	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>
		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> | <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/cybercrime/">Cybercrime</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/wallst/">Wall Street</a></li>
		</ul>
	</li>

	
	<li><a href="http://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="http://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="http://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="http://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">July 28, 2017 11:01:30 AM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/security/">Security <!--ect--></a> &gt; <a href="/perl/section/cybercrime/">Cybercrime <!--ect--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->




<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme</h1>
 
<div id="story-byline">
	<!--byline-->By David Jones<!--/byline-->
	<br />
	<!--date-->Jul 28, 2017 10:16 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/84708.html';
	var ENN_sc_t = 'Russian%20Head%20of%20$4B%20Bitcoin%20Exchange%20Charged%20in%20Massive%20Money%20Laundering%20Scheme';
	var ENN_sc_b = 'A%20grand%20jury%20in%20the%20Northern%20District%20of%20California%20indicted%20a%20Russian%20man%20for%20running%20a%20massive%20money%20laundering%20operation%20through%20the%20BTC-e%20bitcoin%20exchange,%20a%20group%20of%20federal%20officials%20announced%20Wednesday.%20The%20exchange%20allegedly%20received%20up%20to%20$4%20billion%20in%20proceeds%20from%20various%20criminal%20activities,%20including%20the%202014%20hack%20of%20the%20Mt.%20Gox%20bitcoin%20exchange.';
	ENN_a_sview('david_jones',84708);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="russia-bitcoin-btc-e-exchange-vinnik-arrest" src="/article_images/story_graphics_xlarge/xl-2014-bitcoin-3.jpg" width="500" height="300" border="0" /></div>

<div id="story-body"><p class="story-body">A grand jury in the Northern District of California indicted a Russian man for running a massive money laundering operation through the BTC-e bitcoin exchange, a group of federal officials announced Wednesday.</p>
<p>The exchange allegedly received up to US$4 billion in proceeds from various criminal activities, including the 2014 hack of the Mt. Gox bitcoin exchange.</p>
<p>The suspect, 37-year-old Alexander Vinnik, was arrested Tuesday by Greek authorities, and charges in an unsealed indictment were released the following day.</p>
<p>Vinnik was visiting Greece, and U.S. officials were working with Greek authorities on the case, a source familiar with the case told the E-Commerce Times.</p>
<p>Vinnik was charged with operating an unlicensed money service business, conspiracy to commit money laundering, 17 counts of money laundering, and two counts of unlawful monetary transactions.</p>
<p>He faces 20 years in prison and $500,000 in fines on each of the money laundering and conspiracy to commit money laundering charges; 10 years in prison and $500,000 in fines on the monetary transactions charges; and five years on the money service charges.</p>
<p>The company, BTC-e, was assessed a $110 million fine, and Vinnik personally was fined $12 million by the Financial Crimes Enforcement Network, a Treasury Department branch that investigates money laundering and other financial crimes.</p>
<p>"Cryptocurrencies such as bitcoin provide people around the world with new and innovative ways of engaging in legitimate commerce," said U.S. Attorney for the Northern District of California Bryan Stretch. "As this case demonstrates, however, just as new computer technologies continue to change the way we engage each other and experience the world, so too will criminals subvert these new technologies for their own nefarious purposes."
 
</p>
<h2 class="subhead">
Birth of an Empire 
</h2>
<p>
 
BTC-e, founded in 2011, grew into one of the world's largest digital currency exchanges, with more than 700,000 users worldwide. It relied heavily on criminal money laundering for much of its business, according to the indictment.</p>
<p>Vinnik owned and operated various bitcoin accounts and was the owner of Canton Business Corp., the shell company that operated BTC-e, federal officials said.</p>
<p>There were numerous accounts based in the U.S. and specifically in northern California, according to court documents, but they did not indicate who the account holders were or whether the transactions were of a criminal nature or legitimate.</p>
<p>The company received billions in proceeds from numerous criminal activities, based on the indictment, including the hack of Mt. Gox, a Tokyo-based bitcoin exchange that collapsed in 2014 after intruders stole $460 million from it. The former head of that firm, Mark Karpeles, is on trial in Japan.</p>
<p>Vinnik failed to register the BTC-e exchange with the Treasury Department, officials said.</p>
<p>He allegedly used it, along with his now defunct San Francisco-based bitcoin exchange Tradehill, to launder funds from the Mt. Gox incident and other operations.</p>
<p>The BTC-e website states that the company is registered in Bulgaria but organized according to the laws of Cyprus, officials said.</p>
<p>The firm maintained a base of operations in the Seychelles, and had registered Web domains in Singapore, the British Virgin Islands, France and New Zealand.</p>
<p>The grand jury named Vinnik as one of numerous "known and unknown" people who facilitated the illegal money laundering, according to the indictment.

</p>
<h2 class="subhead">
Solve the Riddle?
</h2>
<p>
 
The arrest of Vinnik adds a new twist to the case against Karpeles, the former head of Mt. Gox, said Mark Nunnikhoven, vice president of cloud research at <a class="story-keyword-offsite" href="http://www.trendmicro.com" onclick="window.open('http://www.trendmicro.com'); return false;">Trend Micro</a>.</p>
<p>"Anyone can see money move from point A to point B -- but unless A and B say who they are, they remain anonymous," he told the E-Commerce Times. "In this case, law enforcement is trying to decode a chain that starts with Mt. Gox (A) and ends somewhere (Z). The DoJ is hinting that Mr. Vinnik is in that chain somewhere, which may be a key piece of the puzzle."</p>
<p>The repercussions may extend far beyond Mt. Gox and Karpeles, however.</p>
<p>"Stories like these don't help the bitcoin or blockchain market in terms of reputation," said Jessica Groopman, principal analyst at 
<a href="https://www.tractica.com/" target="_blank">Tractica</a>.</p>
<p>"Bitcoin was born of individuals intending to securely conduct transactions while circumventing centralized authorities," she told the E-Commerce Times.</p>
<p>However, "the market has bifurcated significantly since early days -- now financial services firms and governments are leading in, or at least heavily influencing research, development, and design of blockchain structures," Groopman pointed out.</p>
<p>"There have been reputation problems since the early days, as bitcoin has been associated with Silk Road, cybercrime, and the dark Web. The arrest of Alexander Vinnik only resurfaces and reinforces these negative associations," she observed.</p>
<p>"This is only exacerbated in light of broader American media coverage of alleged political investigations around money laundering and Russia," noted Groopman. "Whether or not this specific case indicates insecurity in bitcoin or the market is less a matter of how it will be perceived, and surely this does not help bitcoin's public image."
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>David Jones</strong> is a freelance writer based in Essex County, New Jersey. He has written for Reuters, Bloomberg, <em>Crain's New York Business</em> and <em>The New York Times</em>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.ecommercetimes.com/story/84708.html" st_title="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.ecommercetimes.com/story/84708.html" st_title="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84708.html" st_title="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.ecommercetimes.com/story/84708.html" st_title="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84708.html" st_title="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84708.html" st_title="Russian Head of $4B Bitcoin Exchange Charged in Massive Money Laundering Scheme"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.ecommercetimes.com/story/84708.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_EcomTimes&servicename=all&issn=4374403&date=2007&WT.mc_id=Pub_EcomTimes"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84708">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by David Jones</a></span></div></p>
 
 


 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share" style="">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">How do you feel about shopping for your next new phone?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="126" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="700" /></td><td>I can't wait for the new iPhone.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="701" /></td><td>I'm eagerly awaiting the Galaxy Note 8.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="702" /></td><td>I enjoy shopping for a great bargain, not necessarily a new model.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="703" /></td><td>I dislike the phone shopping experience -- it's too confusing.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="704" /></td><td>Phones have become boring -- I wish I could get excited.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="705" /></td><td>Switching phones is monumentally inconvenient and annoying.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84706">
			<a href="http://www.technewsworld.com/story/84706.html" >Flash Flames Out - but It Will Smolder for a While</a>
			</div>
			

			<div class="headline-item" id="rhd-84702">
			<a href="http://www.technewsworld.com/story/84702.html" >Who's Right About AI? Musk's Dire Warnings Meet Zuckerberg's Cheerful Optimism</a>
			</div>
			

			<div class="headline-item" id="rhd-84701">
			<a href="http://www.technewsworld.com/story/84701.html" >Facebook Adds Hardware, Software Vetting and 4K to 360 Live</a>
			</div>
			

			<div class="headline-item" id="rhd-84695">
			<a href="http://www.technewsworld.com/story/84695.html" >Microsoft Adds AI to HoloLens Silicon</a>
			</div>
			

			<div class="headline-item" id="rhd-84692">
			<a href="http://www.technewsworld.com/story/84692.html" >The 5 Technologies We Need to Change the World</a>
			</div>
			

			<div class="headline-item" id="rhd-84687">
			<a href="http://www.technewsworld.com/story/84687.html" >Cortana Makes Smart Thermostat a Glas Act</a>
			</div>
			

			<div class="headline-item" id="rhd-84688">
			<a href="http://www.technewsworld.com/story/84688.html" >Has Photobucket Painted Itself Into a Corner?</a>
			</div>
			

			<div class="headline-item" id="rhd-84682">
			<a href="http://www.technewsworld.com/story/84682.html" >Google's Ugly Duckling Glass Becomes Enterprise Swan</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84707">
			<a href="http://www.crmbuyer.com/story/84707.html" >Changing B2B Marketplace Calls for New Sales Skills</a>
			</div>
			

			<div class="headline-item" id="rhd-84700">
			<a href="http://www.crmbuyer.com/story/84700.html" >Sage Buys Intacct</a>
			</div>
			

			<div class="headline-item" id="rhd-84698">
			<a href="http://www.crmbuyer.com/story/84698.html" >Zoho Launches All-in-One Business Suite for SMBs</a>
			</div>
			

			<div class="headline-item" id="rhd-84694">
			<a href="http://www.crmbuyer.com/story/84694.html" >Elon Musk: Luddite?</a>
			</div>
			

			<div class="headline-item" id="rhd-84691">
			<a href="http://www.crmbuyer.com/story/84691.html" >SEO, SEM Rule Retailers' Marketing Budgets</a>
			</div>
			

			<div class="headline-item" id="rhd-84678">
			<a href="http://www.crmbuyer.com/story/84678.html" >3 Keys to Customer Satisfaction: Speed, Efficiency, Knowledge</a>
			</div>
			

			<div class="headline-item" id="rhd-84683">
			<a href="http://www.crmbuyer.com/story/84683.html" >A New Service Model</a>
			</div>
			

			<div class="headline-item" id="rhd-84677">
			<a href="http://www.crmbuyer.com/story/84677.html" >Free AI Chatbot Goes to Bat for Beleaguered Consumers</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84704">
			<a href="http://www.linuxinsider.com/story/84704.html" >SparkyLinux 5: Great All-Purpose Distro for Confident Linux Users</a>
			</div>
			

			<div class="headline-item" id="rhd-84697">
			<a href="http://www.linuxinsider.com/story/84697.html" >Microsoft Releases Long-Awaited Security Tool, Sets Linux Preview</a>
			</div>
			

			<div class="headline-item" id="rhd-84686">
			<a href="http://www.linuxinsider.com/story/84686.html" >Open Source Flaw 'Devil's Ivy' Puts Millions of IoT Devices at Risk</a>
			</div>
			

			<div class="headline-item" id="rhd-84689">
			<a href="http://www.linuxinsider.com/story/84689.html" >CoreOS, OCI Unveil Controversial Open Container Industry Standard</a>
			</div>
			

			<div class="headline-item" id="rhd-84684">
			<a href="http://www.linuxinsider.com/story/84684.html" >Microsoft Rolls Out Linux Support in SQL Server 2017 Release Candidate</a>
			</div>
			

			<div class="headline-item" id="rhd-84675">
			<a href="http://www.linuxinsider.com/story/84675.html" >SharkLinux OS Is Destined for Success</a>
			</div>
			

			<div class="headline-item" id="rhd-84674">
			<a href="http://www.linuxinsider.com/story/84674.html" >Fedora 26 Powers Up Cloud, Server, Workstation Systems</a>
			</div>
			

			<div class="headline-item" id="rhd-84663">
			<a href="http://www.linuxinsider.com/story/84663.html" >Microsoft Makes Room for Ubuntu at Windows Store</a>
			</div>
			
	</div>
	
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84703">
			<a href="http://www.ecommercetimes.com/story/84703.html" >How Amazon Is Transforming Retail</a>
			</div>
			

			<div class="headline-item" id="rhd-84699">
			<a href="http://www.ecommercetimes.com/story/84699.html" >Facebook to Launch Paywall in Response to Publisher Pushback</a>
			</div>
			

			<div class="headline-item" id="rhd-84696">
			<a href="http://www.ecommercetimes.com/story/84696.html" >FTC to Take a Gander at Amazon's Discount Pricing Practices</a>
			</div>
			

			<div class="headline-item" id="rhd-84693">
			<a href="http://www.ecommercetimes.com/story/84693.html" >New Cybersecurity Policy Will Impact Federal IT Market</a>
			</div>
			

			<div class="headline-item" id="rhd-84690">
			<a href="http://www.ecommercetimes.com/story/84690.html" >V2V's Place in an Increasingly Connected World</a>
			</div>
			

			<div class="headline-item" id="rhd-84685">
			<a href="http://www.ecommercetimes.com/story/84685.html" >Facebook Launches 'Discover Growth' Global B2B Ad Campaign</a>
			</div>
			

			<div class="headline-item" id="rhd-84681">
			<a href="http://www.ecommercetimes.com/story/84681.html" >Trump's Plan to Make Government IT Great</a>
			</div>
			

			<div class="headline-item" id="rhd-84680">
			<a href="http://www.ecommercetimes.com/story/84680.html" >Major Tech Firms Pressure FCC to Stay the Net Neutrality Course</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	





	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
