<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>The Rise of Digital Ad Taxes Could Impact Online Marketplaces | Tech Law | E-Commerce Times</title>
	<meta name="title" content="The Rise of Digital Ad Taxes Could Impact Online Marketplaces" />
	<meta name="description" content="For years, affiliate marketers, social media companies, online marketplace platforms, and search engines alike have enjoyed the seemingly ubiquitous tax-free landscape from their digital activities afforded to them by the United States' Internet Tax Freedom Act of 1998. However, that could all be changing soon." />
	<meta name="keywords" content="e-commerce" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/832515/digital-ad-tax.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="The Rise of Digital Ad Taxes Could Impact Online Marketplaces" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/832515/digital-ad-tax.jpg" />
	<meta property="og:url" content="https://www.ecommercetimes.com/story/87310.html" />
	<meta property="og:description" content="For years, affiliate marketers, social media companies, online marketplace platforms, and search engines alike have enjoyed the seemingly ubiquitous tax-free landscape from their digital activities afforded to them by the United States' Internet Tax Freedom Act of 1998. However, that could all be changing soon." />


	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/general-jquery.js"></script>			<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>

<!-- Bombora -->
<script>
(function (w,d,t) {
  _ml = w._ml || {};
  _ml.eid = '82421';
  var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
  tag = d.createElement(t); tag.async = 1;
  tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
  s.parentNode.insertBefore(tag, s);
})(window,document,'script');
</script>
<!-- End Bombora -->
</head>
<body>




	<!--ps: 201 crid: 10587:a-altaro_sep-oct_topnav-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #323232 !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;font-size:18px;padding:10px 0px;font-family:roboto,verdana;font-weight:400;letter-spacing:1px;"><a href="" onclick=" { ENN_ad_wo(10587,'16347382766344','https://www.ectnews.com/'); return false; }" onmouseover="status='https://www.ectnews.com/adsys/link/?crid=10583/'; return true;" onmouseout="status=''; return true;"   >Instantly delete email threats for Office 365 &raquo; Free Offer</a></div>
	<img class="ct-10587-a-altaro_sep-oct_topnav-1" src="/adsys/count/10587/?nm=a-altaro_sep-oct_topnav-1&amp;ENN_rnd=16347382766344&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 201 crid: 10587:a-altaro_sep-oct_topnav-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="https://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="https://www.technewsworld.com/">TECHNOLOGY</a> | <a href="https://www.crmbuyer.com/">CRM</a> | <a href="https://www.linuxinsider.com/">LINUX</a> | <a href="https://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 1 crid: 10285:a-emg_ect_728-1 cc:us s_c:10587 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10285-a-emg_ect_728-1" src="/adsys/count/10285/?nm=a-emg_ect_728-1&amp;ENN_rnd=16347382765595&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 1 crid: 10285:a-emg_ect_728-1 cc:us-->
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/law/">Tech Law</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		</ul>
	</li>

	
	<li><a href="https://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="https://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="https://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="https://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="https://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="https://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="https://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="https://www.ectnews.com/about/newsletters.xhtml">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="https://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="https://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="https://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="https://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">October 20, 2021 06:57:56 AM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/technology/">Technology <!--tnw--></a> &gt; <a href="/perl/section/law/">Tech Law <!--ect-tnw--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->




<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">The Rise of Digital Ad Taxes Could Impact Online Marketplaces</h1>
 
<div id="story-byline">
	<!--byline-->By Brandon Gillum<!--/byline-->
	<br />
	<!--date-->Oct 20, 2021 5:00 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/87310.html';
	var ENN_sc_t = 'The%20Rise%20of%20Digital%20Ad%20Taxes%20Could%20Impact%20Online%20Marketplaces';
	var ENN_sc_b = 'For%20years,%20affiliate%20marketers,%20social%20media%20companies,%20online%20marketplace%20platforms,%20and%20search%20engines%20alike%20have%20enjoyed%20the%20seemingly%20ubiquitous%20tax-free%20landscape%20from%20their%20digital%20activities%20afforded%20to%20them%20by%20the%20United%20States\'%20Internet%20Tax%20Freedom%20Act%20of%201998.%20However,%20that%20could%20all%20be%20changing%20soon.';
	ENN_a_sview('brandon_gillum',87310);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="Digital Ad tax" src="/article_images/story_graphics_xlarge/xl-2021-tax-law-1.jpg" width="620" height="360" border="0" /></div>

<div id="story-body"><p class="story-body">For years, affiliate marketers, social media companies, online marketplace platforms, and search engines alike have enjoyed the seemingly ubiquitous tax-free landscape from their digital activities afforded to them by the United States' Internet Tax Freedom Act of 1998. However, that could all be changing soon.</p>
<p>On the horizon, taxpayers should prepare themselves for the next evolution in state taxation: digital advertising taxes.  As policymakers and tax practitioners eagerly look to Maryland spearheading the first-in-the-nation digital advertising tax (DAT), legal concerns have been raised about the validity of Maryland's recently enacted tax.</p>
<p>Poised as a gross receipts tax on in-state digital advertising revenues, Maryland's DAT takes aim at large technology companies that have benefited from years of digital advertising as the catalyst for generating insuperable amounts of wealth.</p>
<p>Maryland's digital ad tax applies a graduated rate that escalates based on the taxpayer's global annual revenues. The tax brackets are as follows: 
</p><ul style="margin-right:40px;">
<li>2.5 percent of the assessable base for persons with global annual gross revenues of US$100 million through $1 billion</li>
<li>5 percent of the assessable base for persons with global annual gross revenues of more than $1 billion through $5 billion</li>
<li>7.5 percent of the assessable base for persons with global annual gross revenues of more than $5 billion through $15 billion</li>
<li>10 percent of the assessable base for persons with global annual gross revenues exceeding $15 billion</li>
</ul><p>
Currently, Maryland's DAT applies to taxpayers with at least $1 million of annual gross revenues derived from digital advertising services within Maryland and taxpayers with global annual gross revenues of $100 million or more.</p>
<p>Taxpayers subject to the tax are expected to file an annual declaration of estimated tax and make quarterly estimated tax payments. Maryland's first declaration of estimated tax is due April 15, 2022. In addition, taxpayers must maintain books and records of their digital advertising services provided in Maryland to validate the basis for their apportionment and, ultimately, the taxpayer's calculated digital ad tax.</p>
<p>The Maryland Comptroller has issued proposed regulations to provide clarity on the calculation.  The Comptroller proposes to calculate the numerator of the apportionment factor by determining whether the device showing the advertising is in Maryland.  The denominator is the number of devices that have accessed the digital advertising services from any location.  This fixes one of the issues with the statute in which the denominator was only devices in the U.S., but the revenues were worldwide revenues.  
</p>
<h2 class="subhead">
Constitutional Challenges
</h2>
<p>
Expanding on the legality of Maryland's digital ad tax, the law presents unique constitutional challenges at the federal level that will undoubtedly be an uphill legal battle for the state. Maryland's DAT law creates a legal inequity, in that, the law unfairly targets online advertisers, while not applying the same rules to other forms of advertising in the state, such as, radio, television, and print.</p>
<p>The Internet Tax Freedom Act was created over twenty years ago to prevent this type of digital discrimination. However, similar to the surprising outcome for many tax practitioners in the <em><a href="https://en.wikipedia.org/wiki/South_Dakota_v._Wayfair,_Inc." target="_blank">Wayfair</a></em> case, it's entirely possible the federal law will evolve to service the ever-changing e-commerce landscape.</p>
<p>The legal battles include the complaint filed in federal district court by the U.S. Chamber of Commerce and various trade groups.  Their complaint states that the new law violates the dormant Commerce Clause, the Fourteenth Amendment Due Process Clause, and the Internet Tax Freedom Act.  They argue that the tax is discriminatory in that it favors in-state companies, and it punishes out-of-state activities as the tax base specifically includes gross receipts from outside the state of Maryland.</p>
<p>In addition, Comcast and Verizon have filed a separate complaint in state court.  Their complaint challenges the tax on grounds similar to the federal district court case and on additional grounds that it violates the Supremacy Clause and the Declaration of Rights in the Maryland Constitution.</p>
<p>New York, Connecticut, Indiana, Montana, Nebraska, Oregon and Washington, have all drafted or proposed similar legislation for gross receipts consumption-based taxes on digital advertising services. In 2021 alone, twelve DATs or similar tax-type data bills were introduced in various states.</p>
<p>However, many of these bills have not been enacted because state legislators are waiting on how Maryland's digital advertising tax will be implemented amidst the administrative, economic, and legal challenges. 
</p>
<h2 class="subhead">
Is California Next?
</h2>
<p>
Maryland's new law has put many California tech companies on notice. Moreover, the question is: "Will California enact its own DAT?"  Admittedly, it's too early to make any reasonable predictions. While it's possible California could enact a DAT, or something similar, it's unlikely to happen anytime soon.</p>
<p>First, the Internet Tax Freedom Act would need to be challenged by state lawmakers, adjudicated by the Supreme Court, and changed. This is no easy feat. Next, California would need to pass its own law either through California legislative and executive branches, or potentially through a state proposition.</p>
<p>Given that California is already seen as an unfriendly business state compared to Texas, Tennessee, and Florida, a California DAT could create more incentives for companies to leave the state or cease to do business in California altogether.</p>
<p>Additionally, tech is a prominent and influential business sector in California. The industry contributes to the state's corporate income tax revenue, and it creates jobs, leading to an echo revenue stream generated by individual California resident taxpayers.</p>
<p>From a state sourcing perspective, determining where to source digital ad revenues can be problematic, especially, when an ad's reach, impression location, and impact are unknown to the advertiser.</p>
<p>By California regulations standards, Section 25136-2 provides cascading rules on how to source services and intangibles, including digital ad revenue. In situations where either the benefit of the service or intangible is indeterminable, California allows taxpayers to use a <em>reasonable approximation</em> approach, whereby, sales are bifurcated by jurisdiction based on a common variable, such as census data population, ad impressions, unique user IDs, customer quantity, sales metrics, etc.</p>
<p>Furthermore, California's sourcing regulations are soon changing. Proposed amendments to the sourcing of sales other than tangible personal property go into effect starting 2023.</p>
<p>What does the future hold for online advertisers? At this point, it's unclear. Many of the DAT and sales of personal data laws currently proposed are targeting Big Tech, but there will certainly be a ripple effect amongst small businesses who use their services. Online marketplaces will need to adapt, and more importantly, stay educated on this constantly evolving issue.
<img src="//www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio"><img src="/images/rws130422/Brandon Gillum.jpg" align="left" />
<strong>Brandon Gillum</strong> is a State and Local Tax Manager with accounting and advisory firm <a href="https://www.bpmcpa.com/" target="_blank">BPM</a>. <a href="mailto:BGillum@bpmcpa.com">Email Brandon</a>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<!--<span class="st_plusone_hcount" displayText="+1" st_url="https://www.ecommercetimes.com/story/87310.html" st_title="The Rise of Digital Ad Taxes Could Impact Online Marketplaces"></span>-->
		<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.ecommercetimes.com/story/87310.html" st_title="The Rise of Digital Ad Taxes Could Impact Online Marketplaces" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="https://www.ecommercetimes.com/story/87310.html" st_title="The Rise of Digital Ad Taxes Could Impact Online Marketplaces"></span>
		<span class="st_linkedin_hcount"  st_url="https://www.ecommercetimes.com/story/87310.html" st_title="The Rise of Digital Ad Taxes Could Impact Online Marketplaces"></span>
		<!--<span class="st_stumbleupon_hcount" displayText="Share" st_url="https://www.ecommercetimes.com/story/87310.html" st_title="The Rise of Digital Ad Taxes Could Impact Online Marketplaces"></span>-->
		<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.ecommercetimes.com/story/87310.html" st_title="The Rise of Digital Ad Taxes Could Impact Online Marketplaces"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="https://www.ecommercetimes.com/story/87310.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="https://marketplace.copyright.com/rs-ui-web/mp/details/journal/123280671"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by Brandon Gillum</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10400:a-emg_ect_300x2-1 cc:us s_c:10285,10587 px:0-->
	<table style="width:100%">
<tr>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
</tr>
</table>
	<img class="ct-10400-a-emg_ect_300x2-1" src="/adsys/count/10400/?nm=a-emg_ect_300x2-1&amp;ENN_rnd=16347382761868&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10400:a-emg_ect_300x2-1 cc:us-->
	</div>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10400:a-emg_ect_300x2-1 cc:us s_c:10400,10285,10587 px:0-->
	<table style="width:100%">
<tr>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
</tr>
</table>
	<img class="ct-10400-a-emg_ect_300x2-1" src="/adsys/count/10400/?nm=a-emg_ect_300x2-1&amp;ENN_rnd=16347382763019&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10400:a-emg_ect_300x2-1 cc:us-->
	</div>
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="//www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="//www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="https://www.ectnews.com/about/newsletters.xhtml">Newsletters</a></td><td align="right"><img src="//www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 106 crid: 10592:a-nice_q421_600-1 cc:us s_c:10400,10285,10587 px:0-->
	<div class="bbframe"><a href="" onclick=" { ENN_ad_wo(10592,'16347382765173','https://www.ectnews.com/'); return false; }" onmouseover="status='https://get.niceincontact.com/Q221-Boost-Customer-Success-Aberdeen.html?utm_source=crmbuyer&amp;utm_medium=cpc&amp;utm_content=0002170&amp;utm_campaign=NL_Q221_210893_IC-DX-ROI-Data-Boost-Cust-Success_EN-AMER&amp;utm_detail=ic2-roi-report-billboard-b'; return true;" onmouseout="status=''; return true;"   ><img src="/images/sda/nice_q421_300x600-1.jpg" width="300" height="600" border="0" alt="Get the Aberdeen report, The ROI of Operationalizing Data to Boost Customer Success" /></a></div>
	<img class="ct-10592-a-nice_q421_600-1" src="/adsys/count/10592/?nm=a-nice_q421_600-1&amp;ENN_rnd=16347382765173&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 106 crid: 10592:a-nice_q421_600-1 cc:us-->
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">When a website asks me to accept or decline cookies, I...</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="348" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="2032" /></td><td>Almost always accept. I've found that accepting cookies provides a better user experience.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="2033" /></td><td>Accept only if it's a website I trust.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="2034" /></td><td>Normally decline. I do not like to share my data or be tracked, even if that results in a substandard user experience.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="2035" /></td><td>Usually continue browsing the site without making a selection.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="2036" /></td><td>Check the website's privacy policy before making a decision.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="https://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87309">
			<a href="http://www.technewsworld.com/story/87309.html" >Apple Unveils New Muscular MacBooks, Refreshes AirPods, Adds $5 Music Service</a>
			</div>
			

			<div class="headline-item" id="rhd-87306">
			<a href="http://www.technewsworld.com/story/87306.html" >BlackBerry IVY and the Future of Electric Vehicles</a>
			</div>
			

			<div class="headline-item" id="rhd-87302">
			<a href="http://www.technewsworld.com/story/87302.html" >Cloud Security Holes Are Invites for Ransomware: Report</a>
			</div>
			

			<div class="headline-item" id="rhd-87303">
			<a href="http://www.technewsworld.com/story/87303.html" >Tile Product Line Refresh Heats Up Competition in Smart Tracker Market</a>
			</div>
			

			<div class="headline-item" id="rhd-87297">
			<a href="http://www.technewsworld.com/story/87297.html" >From Windows 95 to Windows 11:  A Matter of Perspective</a>
			</div>
			

			<div class="headline-item" id="rhd-87294">
			<a href="http://www.technewsworld.com/story/87294.html" >Amazon Super Smart Fridge Is Reportedly in the Works</a>
			</div>
			

			<div class="headline-item" id="rhd-87292">
			<a href="http://www.technewsworld.com/story/87292.html" >Chip Shortages Likely To Linger Through 2022</a>
			</div>
			

			<div class="headline-item" id="rhd-87291">
			<a href="http://www.technewsworld.com/story/87291.html" >Imagining the Future Smart City</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	<!--ps: 67 crid: 10286:a-emg_ect_300-1 cc:us s_c:10592,10400,10285,10587 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10286-a-emg_ect_300-1" src="/adsys/count/10286/?nm=a-emg_ect_300-1&amp;ENN_rnd=16347382763396&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 67 crid: 10286:a-emg_ect_300-1 cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="https://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87308">
			<a href="http://www.crmbuyer.com/story/87308.html" >Zoho's Surround Strategy</a>
			</div>
			

			<div class="headline-item" id="rhd-87307">
			<a href="http://www.crmbuyer.com/story/87307.html" >Fixing Customer Service Will Require Better Tech</a>
			</div>
			

			<div class="headline-item" id="rhd-87298">
			<a href="http://www.crmbuyer.com/story/87298.html" >NICE Platform Answers Call for Hyper-Personal CX Tools</a>
			</div>
			

			<div class="headline-item" id="rhd-87295">
			<a href="http://www.crmbuyer.com/story/87295.html" >CRM's Levels of Abstraction</a>
			</div>
			

			<div class="headline-item" id="rhd-87290">
			<a href="http://www.crmbuyer.com/story/87290.html" >Dreamforce Observations</a>
			</div>
			

			<div class="headline-item" id="rhd-87277">
			<a href="http://www.crmbuyer.com/story/87277.html" >Salesforce Is No Longer Just a CRM Company</a>
			</div>
			

			<div class="headline-item" id="rhd-87273">
			<a href="http://www.crmbuyer.com/story/87273.html" >Where Does Oracle Go From Here?</a>
			</div>
			

			<div class="headline-item" id="rhd-87270">
			<a href="http://www.crmbuyer.com/story/87270.html" >Logical CX Now Vital to Retail Brand Building</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 31 crid: 10592:a-nice_q421_600-1 cc:us s_c:10592,10286,10400,10285,10587 px:0-->
	<div class="bbframe"><a href="" onclick=" { ENN_ad_wo(10592,'16347382762506','https://www.ectnews.com/'); return false; }" onmouseover="status='https://get.niceincontact.com/Q221-Boost-Customer-Success-Aberdeen.html?utm_source=crmbuyer&amp;utm_medium=cpc&amp;utm_content=0002170&amp;utm_campaign=NL_Q221_210893_IC-DX-ROI-Data-Boost-Cust-Success_EN-AMER&amp;utm_detail=ic2-roi-report-billboard-b'; return true;" onmouseout="status=''; return true;"   ><img src="/images/sda/nice_q421_300x600-1.jpg" width="300" height="600" border="0" alt="Get the Aberdeen report, The ROI of Operationalizing Data to Boost Customer Success" /></a></div>
	<img class="ct-10592-a-nice_q421_600-1" src="/adsys/count/10592/?nm=a-nice_q421_600-1&amp;ENN_rnd=16347382762506&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 31 crid: 10592:a-nice_q421_600-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="https://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87304">
			<a href="http://www.linuxinsider.com/story/87304.html" >Canonical Launches Ubuntu 21.10 With Few Surprises</a>
			</div>
			

			<div class="headline-item" id="rhd-87299">
			<a href="http://www.linuxinsider.com/story/87299.html" >Enterprises Embrace Open Source To Tackle Growing Data Management Challenges</a>
			</div>
			

			<div class="headline-item" id="rhd-87296">
			<a href="http://www.linuxinsider.com/story/87296.html" >Zorin OS 16: Better GNOME With Much More Simplicity</a>
			</div>
			

			<div class="headline-item" id="rhd-87286">
			<a href="http://www.linuxinsider.com/story/87286.html" >Canonical Breathes Longer Life Into Two Ubuntu Aging Releases</a>
			</div>
			

			<div class="headline-item" id="rhd-87284">
			<a href="http://www.linuxinsider.com/story/87284.html" >Gitpod Answers Developers' Call To Run Upstream VS Code in Browser</a>
			</div>
			

			<div class="headline-item" id="rhd-87280">
			<a href="http://www.linuxinsider.com/story/87280.html" >More Open Source Jobs Remain Vacant With Scarcity of Skilled Linux Talent</a>
			</div>
			

			<div class="headline-item" id="rhd-87265">
			<a href="http://www.linuxinsider.com/story/87265.html" >SPDX Becomes New Standard for Open-Source Software, Security</a>
			</div>
			

			<div class="headline-item" id="rhd-87263">
			<a href="http://www.linuxinsider.com/story/87263.html" >Outdated Linux Versions, Misconfigurations Triggering Cloud Attacks: Report</a>
			</div>
			
	</div>
	
	
	<!--ps: 168 crid: 3217:a_sponsored_links cc:us s_c:10592,10286,10400,10285,10587 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">POPULAR RESOURCES</div>
	<div class="content-block-slinks">

				<div class="slink-title">The fast track to global sales</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10466,'16347382762799'); return false; }" onmouseover="status='https://www.digitalriver.com/global-commerce-simplified?utm_source=TradeECT&amp;utm_medium=banner&amp;utm_campaign=SCHMidMarketMagento'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/digriver_60x60.jpg" width="60" height="60" border="0" align="right" />
Convert more international customers by selling like a local with 
Digital River.</a><img class="ct-10466-digriv_dec_stl-1mt" src="/adsys/count/10466/?nm=digriv_dec_stl-1mt&amp;ENN_rnd=16347382762799&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">What is the ROI of PIM?</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10351,'16347382762799'); return false; }" onmouseover="status='https://www.inriver.com/resources/calculate-your-roi-2/?utm_source=ecommercetimes&amp;utm_medium=onlinemedia&amp;utm_campaign=2020-q1-na-campaign-roi-calculator-ecommercetimestextads'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/inriver_60x60.jpg" width="60" height="60" border="0" align="right" />
Save money and get products to market faster with a PIM. Calculate your ROI now.</a><img class="ct-10351-inriver_stl-2" src="/adsys/count/10351/?nm=inriver_stl-2&amp;ENN_rnd=16347382762799&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'16347382762799'); return false; }" onmouseover="status='https://www.ectnews.com/perl/ratecard.pl?lead_gen=1'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-instaleads-stl-1" src="/adsys/count/8781/?nm=instaleads-stl-1&amp;ENN_rnd=16347382762799&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=16347382762799&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 168 crid: 3217:a_sponsored_links cc:us-->
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="https://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-87305">
			<a href="http://www.ecommercetimes.com/story/87305.html" >The Global Information Network</a>
			</div>
			

			<div class="headline-item" id="rhd-87301">
			<a href="http://www.ecommercetimes.com/story/87301.html" >Privacy Concerns Key Reason Buyers Flee Online Retailers</a>
			</div>
			

			<div class="headline-item" id="rhd-87300">
			<a href="http://www.ecommercetimes.com/story/87300.html" >Walmart Announces Merchandise Hub for Netflix</a>
			</div>
			

			<div class="headline-item" id="rhd-87293">
			<a href="http://www.ecommercetimes.com/story/87293.html" >E-Commerce Bounce Rates Triggered by Shoppers' Expectations of Top-Notch CX</a>
			</div>
			

			<div class="headline-item" id="rhd-87287">
			<a href="http://www.ecommercetimes.com/story/87287.html" >Botify SEO Platform Helps Brands Navigate Organic Search Rankings</a>
			</div>
			

			<div class="headline-item" id="rhd-87283">
			<a href="http://www.ecommercetimes.com/story/87283.html" >How This Holiday Season Will Be Different for Amazon Sellers in Every Category</a>
			</div>
			

			<div class="headline-item" id="rhd-87281">
			<a href="http://www.ecommercetimes.com/story/87281.html" >How To Leverage Social Commerce To Power Customer Loyalty Programs</a>
			</div>
			

			<div class="headline-item" id="rhd-87274">
			<a href="http://www.ecommercetimes.com/story/87274.html" >Intuit's $12B Mailchimp Purchase Breathes New Life Into Email Marketing</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	<!--ps: 123 crid: 10286:a-emg_ect_300-1 cc:us s_c:10592,3217,10286,10400,10285,10587 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10286-a-emg_ect_300-1" src="/adsys/count/10286/?nm=a-emg_ect_300-1&amp;ENN_rnd=16347382765196&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 123 crid: 10286:a-emg_ect_300-1 cc:us-->
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 2 crid: 10285:a-emg_ect_728-1 cc:us s_c:10592,3217,10286,10400,10285,10587 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10285-a-emg_ect_728-1" src="/adsys/count/10285/?nm=a-emg_ect_728-1&amp;ENN_rnd=16347382767037&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 2 crid: 10285:a-emg_ect_728-1 cc:us-->
	
	</div>
	





	
	<div id="lb3" class="lb2">
	
	<!--ps: 165 crid: 10288:a-emg_ect_300x3-1 cc:us s_c:10592,3217,10286,10400,10285,10587 px:0-->
	<table style="width:100%">
<tr>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
<td>
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script></td>
</tr>
</table><br />
	<img class="ct-10288-a-emg_ect_300x3-1" src="/adsys/count/10288/?nm=a-emg_ect_300x3-1&amp;ENN_rnd=16347382769008&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 165 crid: 10288:a-emg_ect_300x3-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="https://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="https://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="https://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="https://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="https://www.ectnews.com/about/newsletters.xhtml">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/axVwPYf/EcommerceMinute?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">E-Commerce Minute</a></li>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/TFH4rVy/TechNewsFlash?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Tech News Flash</a></li>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/U1kaHbw/ECTNewsNetworkWeekly?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">ECT News Network Weekly</a></li>
	<li><a class="headline" href="https://lp.constantcontactpages.com/su/D7Cw9Iz/EditorsPick?source_id=ae4c20aa-296f-4347-91ea-3c9ea552d171&source_type=em&c=">Editor's Pick</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsletters.xhtml">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/editorial-calendar.xhtml">Editorial Calendar</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="https://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="https://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2021 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4750620.js"></script>
<!-- End of HubSpot Embed Code -->
</body>
</html>
