<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Germany Cracks Whip Against Hate Speech on Social Media | Tech Law | E-Commerce Times</title>
	<meta name="title" content="Germany Cracks Whip Against Hate Speech on Social Media" />
	<meta name="description" content="Germany on Monday began enforcing its new Network Enforcement Act, or NetzDG, which imposes a fine of up to $60 million on social media networks that fail to remove hate-inciting posts promptly. The controversial law, adopted in mid 2017, is designed to help combat hate and fake news at a time when ISIS-linked terror and anti-immigrant extremism have been on the rise in Germany." />
	<meta name="keywords" content="social media,YouTube" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/698639/hate-speech-social-media.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Germany Cracks Whip Against Hate Speech on Social Media" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/698639/hate-speech-social-media.jpg" />
	<meta property="og:url" content="https://www.ecommercetimes.com/story/85037.html" />
	<meta property="og:description" content="Germany on Monday began enforcing its new Network Enforcement Act, or NetzDG, which imposes a fine of up to $60 million on social media networks that fail to remove hate-inciting posts promptly. The controversial law, adopted in mid 2017, is designed to help combat hate and fake news at a time when ISIS-linked terror and anti-immigrant extremism have been on the rise in Germany." />


	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="//www.ectnews.com/shared/general-jquery.js"></script>
		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




	<!--ps: 201 crid: 10010:1-allec-topnav-ect-fssp-1 cc:us s_c: px:0-->
	<style type="text/css">
div#tnavad a, div#tnavad a:visited, div#tnavad a:hover { color: #00611c !important; }
</style>
<div id="tnavad" style="background-color:#f3f3f3;font-size:18px;"><a href="" onclick=" { ENN_ad_wo(10010,'15150061333977','http://www.ectnews.com/'); return false; }" onmouseover="status='https://www.allec.com/?utm_source=ectimes&amp;utm_medium=topnav&amp;utm_campaign=topnav&amp;utm_content=find%20ss%20providers'; return true;" onmouseout="status=''; return true;"   >Find Software and Service Providers on ALL EC Ecommerce Exchange</a></div>
	<img class="ct-10010-1-allec-topnav-ect-fssp-1" src="/adsys/count/10010/?nm=1-allec-topnav-ect-fssp-1&amp;ENN_rnd=15150061333977&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 201 crid: 10010:1-allec-topnav-ect-fssp-1 cc:us-->
	
<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="https://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="https://www.technewsworld.com/">TECHNOLOGY</a> | <a href="https://www.crmbuyer.com/">CRM</a> | <a href="https://www.linuxinsider.com/">LINUX</a> | <a href="https://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 1 crid: 10035:a-nmg_ect_728-1 cc:us s_c:10010 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10035-a-nmg_ect_728-1" src="/adsys/count/10035/?nm=a-nmg_ect_728-1&amp;ENN_rnd=15150061335388&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 1 crid: 10035:a-nmg_ect_728-1 cc:us-->
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/law/">Tech Law</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/wallst/">Wall Street</a></li>
		</ul>
	</li>

	
	<li><a href="https://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="https://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="https://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="https://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="https://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="https://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="https://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="https://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="https://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="https://www.allec.com/">ALL EC Ecommerce Exchange</a></li>
	<li><a href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="https://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="https://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="https://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="https://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">January  3, 2018 11:02:13 AM PST</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/technology/">Technology <!--tnw--></a> &gt; <a href="/perl/section/law/">Tech Law <!--ect-tnw--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->




<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">Germany Cracks Whip Against Hate Speech on Social Media</h1>
 
<div id="story-byline">
	<!--byline-->By David Jones<!--/byline-->
	<br />
	<!--date-->Jan 3, 2018 9:59 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/85037.html';
	var ENN_sc_t = 'Germany%20Cracks%20Whip%20Against%20Hate%20Speech%20on%20Social%20Media';
	var ENN_sc_b = 'Germany%20on%20Monday%20began%20enforcing%20its%20new%20Network%20Enforcement%20Act,%20or%20NetzDG,%20which%20imposes%20a%20fine%20of%20up%20to%20$60%20million%20on%20social%20media%20networks%20that%20fail%20to%20remove%20hate-inciting%20posts%20promptly.%20The%20controversial%20law,%20adopted%20in%20mid%202017,%20is%20designed%20to%20help%20combat%20hate%20and%20fake%20news%20at%20a%20time%20when%20ISIS-linked%20terror%20and%20anti-immigrant%20extremism%20have%20been%20on%20the%20rise%20in%20Germany.';
	ENN_a_sview('david_jones',85037);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="germany-law-hate-speech-social-media" data-c="a" src="/article_images/story_graphics_xlarge/xl-2016-german-law-1.jpg" width="620" height="360" border="0" />
<div class="graphic-credit"><img src="/images/2015/image-credit-adobe-stock_130x15.gif" alt="" /></div>
</div>

<div id="story-body"><p class="story-body">Germany on Monday began enforcing its new Network Enforcement Act, or NetzDG, which imposes a fine of up to 50 million euros (US$60 million) on social media networks that fail to remove hate-inciting posts promptly.</p>
<p>The controversial law, adopted in mid 2017, just entered its formal enforcement phase. It is designed to help combat hate and fake news at a time when ISIS-linked terror and anti-immigrant extremism have been on the rise in Germany.</p>
<p>Further, Russian hackers have been accused of trying to sow nationalist tendencies through social media attacks in Western countries facing elections.</p>
<p>The law calls for fines of up to 50 million euros on major social media sites like Facebook, Twitter, YouTube and other channels.</p>
<p>Facebook last month published a post in Germany saying that it shared the German government's goal to fight hate speech and that it had made great progress in that fight, according to a translation of the text provided to the E-Commerce Times by company spokesperson Sarah Pollack.</p>
<p>Facebook said it had trained its Germany-based employees to comply with the law, according to the translated post. Facebook added that starting in January of this year, users would be able to report content that was considered unlawful under the criminal code, and that the company would provide a special form for such circumstances. Those posts would be handled differently from Facebook's Community Standards reporting.</p>
<p>Twitter spokesperson Ian Plunkett referred our questions about the new policy to 
<a href="https://international.eco.de/about.html" target="_blank">eco, Association of the Internet Industry</a>, a Germany-based trade group. With more than 1,000 members, it is the largest in Europe. That organization opposed the German law, as well as a similar effort to block online content proposed by the European Union.</p>
<p>Twitter last month began enforcing updates to its safety policies, including a crackdown on posts that advocate violence or otherwise threaten people, and on accounts that are linked to groups that promote violence against civilians. 
 
</p>
<h2 class="subhead">
Extreme Cases
</h2>
<p>

One of the first reported acts of enforcing the anti-hate speech law was against Beatrix van Storch, a leader of the Alternative for Germany party.</p>
<p>Storch confirmed on her Twitter page that she had been blocked temporarily by Twitter and Facebook after she apparently blasted local police officials for putting out a New Year's message in Arabic.</p>
<p>As a matter of company policy, Twitter will not discuss individual actions for privacy and security reasons, Plunkett said, but he confirmed that the account we asked about was active on Tuesday. 
 
</p>
<h2 class="subhead">
Unintended Victims
</h2>
<p>
 
Organizations like the Committee to Protect Journalists and the Global Network Initiative have raised concerns that the German law would privatize censorship, in effect, by forcing companies to overcorrect in order to avoid hefty financial penalties.</p>
<p>"It's impossible to say what unintended consequences might arise from Germany's new law, so it will be important for officials there to stay on top of the situation and make adjustments as they become necessary," said Charles King, principal analyst at <a class="story-keyword-offsite" href="http://www.pund-it.com/" onclick="window.open('http://www.pund-it.com/'); return false;">Pund-IT</a>.</p>
<p>However, "it's important to remember that Germany has a singular experience in the destructive potential of hate speech," he told the E-Commerce Times, "as do its EU allies and other friends."</p>
<p>Because of that history, the decision to take such action on hate speech must be respected, King said, adding that the social media sites directly impacted by the new law have failed to take enough corrective action on their own.</p>
<p>The new policy and related fines are not likely to have a huge impact on social media companies, King added, noting that many of them specifically tailor their policies and procedures to comply with individual markets that have different rules about free expression.</p>
<p>"Laws that delegate to social media companies the responsibility of enforcing hate speech standards threaten freedom of expression," contended Drew Mitnick, policy counsel at 
<a href="https://www.accessnow.org/" target="_blank">Access Now</a>.</p>
<p>"Companies under threat of large fines and with short timelines will tend to broadly take down content, threatening the removal of lawful expression," he told the E-Commerce Times.</p>
<p>Courts need to decide whether hate speech laws like this one "satisfy human rights requirements that content removals are necessary for a legitimate government aim," Mitnick said, as well as whether they are proportionate to that aim, and whether they meet standards for judicial oversight and public transparency.
<img src="//www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>David Jones</strong> is a freelance writer based in Essex County, New Jersey. He has written for Reuters, Bloomberg, <em>Crain's New York Business</em> and <em>The New York Times</em>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="https://www.ecommercetimes.com/story/85037.html" st_title="Germany Cracks Whip Against Hate Speech on Social Media"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="https://www.ecommercetimes.com/story/85037.html" st_title="Germany Cracks Whip Against Hate Speech on Social Media" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="https://www.ecommercetimes.com/story/85037.html" st_title="Germany Cracks Whip Against Hate Speech on Social Media"></span>
		<span class="st_linkedin_hcount"  st_url="https://www.ecommercetimes.com/story/85037.html" st_title="Germany Cracks Whip Against Hate Speech on Social Media"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="https://www.ecommercetimes.com/story/85037.html" st_title="Germany Cracks Whip Against Hate Speech on Social Media"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="https://www.ecommercetimes.com/story/85037.html" st_title="Germany Cracks Whip Against Hate Speech on Social Media"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="https://www.ecommercetimes.com/story/85037.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_EcomTimes&servicename=all&issn=4374403&date=2007&WT.mc_id=Pub_EcomTimes"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=85037">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by David Jones</a></span></div></p>
 
 
<div class="story-advertisement-2">
	<!--ps: 122 crid: 10036:a-nmg_ect_300-1 cc:us s_c:10035,10010 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10036-a-nmg_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_ect_300-1&amp;ENN_rnd=15150061336614&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 122 crid: 10036:a-nmg_ect_300-1 cc:us-->
	</div>
 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share" style="">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="//www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="//www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="//www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 106 crid: 10036:a-nmg_ect_300-1 cc:us s_c:10035,10010,10036 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10036-a-nmg_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_ect_300-1&amp;ENN_rnd=15150061339495&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 106 crid: 10036:a-nmg_ect_300-1 cc:us-->
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">If you could wave a magic wand, which technology would you eradicate?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="149" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="832" /></td><td>Facebook</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="833" /></td><td>Personal Data Collection</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="834" /></td><td>Selfie Cameras</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="835" /></td><td>Smartphones</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="836" /></td><td>Twitter</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="837" /></td><td>Video Games</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="838" /></td><td>Youtube</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85034">
			<a href="http://www.technewsworld.com/story/85034.html" >Tech to Watch in 2018: Cryptocurrency, AI, Wearables</a>
			</div>
			

			<div class="headline-item" id="rhd-85032">
			<a href="http://www.technewsworld.com/story/85032.html" >Who's More Dangerous - the Sexual Predator or the Enabler?</a>
			</div>
			

			<div class="headline-item" id="rhd-85030">
			<a href="http://www.technewsworld.com/story/85030.html" >2017 in Tech: The Year of Foreshadowing Big Things to Come</a>
			</div>
			

			<div class="headline-item" id="rhd-85028">
			<a href="http://www.technewsworld.com/story/85028.html" >Ready Player One and the Troubled Future of VR</a>
			</div>
			

			<div class="headline-item" id="rhd-85023">
			<a href="http://www.technewsworld.com/story/85023.html" >US Fingers North Korea for WannaCry Epidemic</a>
			</div>
			

			<div class="headline-item" id="rhd-85022">
			<a href="http://www.technewsworld.com/story/85022.html" >Gadget Ogling: Special Deliveries, On-Demand Drinks, and Magical Masks</a>
			</div>
			

			<div class="headline-item" id="rhd-85019">
			<a href="http://www.technewsworld.com/story/85019.html" >Social Media or Social Disease?</a>
			</div>
			

			<div class="headline-item" id="rhd-85009">
			<a href="http://www.technewsworld.com/story/85009.html" >What Amazon's Abuse of Power Foreshadows for 2018</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	<!--ps: 67 crid: 10081:1i-ect_600-1 cc:us s_c:10035,10010,10036 px:0-->
	<div class="bbframe"><script src='https://www.googletagservices.com/tag/js/gpt.js' type="text/javascript"><!--//<![CDATA[
  googletag.pubads().definePassback('/8456/IDG.US_NET_eCommerceTimes.com', [300, 600]).display();
//]]>//--></script></div>
	<img class="ct-10081-1i-ect_600-1" src="/adsys/count/10081/?nm=1i-ect_600-1&amp;ENN_rnd=15150061335840&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 67 crid: 10081:1i-ect_600-1 cc:us-->
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85011">
			<a href="http://www.crmbuyer.com/story/85011.html" >Globant CTO Diego Tartara: Building Trust Moment by Moment</a>
			</div>
			

			<div class="headline-item" id="rhd-85027">
			<a href="http://www.crmbuyer.com/story/85027.html" >2017: CRM in Full Stride</a>
			</div>
			

			<div class="headline-item" id="rhd-85025">
			<a href="http://www.crmbuyer.com/story/85025.html" >AI Self-Service: Smile for Your Supper</a>
			</div>
			

			<div class="headline-item" id="rhd-85016">
			<a href="http://www.crmbuyer.com/story/85016.html" >Reading Between Oracle's Lines</a>
			</div>
			

			<div class="headline-item" id="rhd-85008">
			<a href="http://www.crmbuyer.com/story/85008.html" >Data Modeling Is Key in New Customer Insight Platform</a>
			</div>
			

			<div class="headline-item" id="rhd-85004">
			<a href="http://www.crmbuyer.com/story/85004.html" >Creeping Decentralization and CRM</a>
			</div>
			

			<div class="headline-item" id="rhd-84999">
			<a href="http://www.crmbuyer.com/story/84999.html" >The Strange Bedfellows That Make Sales AI Work</a>
			</div>
			

			<div class="headline-item" id="rhd-84994">
			<a href="http://www.crmbuyer.com/story/84994.html" >Cool Effect</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 31 crid: 10036:a-nmg_ect_300-1 cc:us s_c:10035,10081,10010,10036 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10036-a-nmg_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_ect_300-1&amp;ENN_rnd=15150061339517&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 31 crid: 10036:a-nmg_ect_300-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85018">
			<a href="http://www.linuxinsider.com/story/85018.html" >SoftMaker for Linux Is a Solid Microsoft Office Alternative</a>
			</div>
			

			<div class="headline-item" id="rhd-85026">
			<a href="http://www.linuxinsider.com/story/85026.html" >Zealot Loads Cryptocurrency Miner on Linux, Windows Machines</a>
			</div>
			

			<div class="headline-item" id="rhd-85014">
			<a href="http://www.linuxinsider.com/story/85014.html" >P2P WiFi Plan Challenges ISP Dominance</a>
			</div>
			

			<div class="headline-item" id="rhd-85005">
			<a href="http://www.linuxinsider.com/story/85005.html" >New Open Source Tools Test for VPN Leaks</a>
			</div>
			

			<div class="headline-item" id="rhd-84986">
			<a href="http://www.linuxinsider.com/story/84986.html" >If You're Ready for Arch, ArchMerge Eases the Way</a>
			</div>
			

			<div class="headline-item" id="rhd-84997">
			<a href="http://www.linuxinsider.com/story/84997.html" >Microsoft Goes All In With Kubernetes</a>
			</div>
			

			<div class="headline-item" id="rhd-84989">
			<a href="http://www.linuxinsider.com/story/84989.html" >New Open Platform Helps Enterprises Manage Their Own Cloud Services</a>
			</div>
			

			<div class="headline-item" id="rhd-84980">
			<a href="http://www.linuxinsider.com/story/84980.html" >Major Players Roll Up Sleeves to Solve Open Source Licensing Problems</a>
			</div>
			
	</div>
	
	
	<!--ps: 168 crid: 3217:a_sponsored_links cc:us s_c:10035,10081,10010,10036 px:0-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR RESOURCES</div>
	<div class="content-block-slinks">

				<div class="slink-title">Content Marketers - Save 25%</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(10064,'15150061334427'); return false; }" onmouseover="status='https://www.allec.com/content-marketing-25off-fp?utm_source=ectnn&amp;utm_medium=sponsoredlink&amp;utm_campaign=contentmarketing&amp;utm_content=25off'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/allec_logo_60x60.png" width="60" height="60" border="0" align="right" />
A well-executed content marketing strategy can help attract targeted traffic to your website. Publish your company's blog, videos, events and more on ALL EC. View Offer.</a><img class="ct-10064-1-allec-stl-contmkt-1" src="/adsys/count/10064/?nm=1-allec-stl-contmkt-1&amp;ENN_rnd=15150061334427&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'15150061334427'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=15150061334427&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=15150061334427&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 168 crid: 3217:a_sponsored_links cc:us-->
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-85035">
			<a href="http://www.ecommercetimes.com/story/85035.html" >Consumers Win Some, Lose Some in Privacy Legal Tussles</a>
			</div>
			

			<div class="headline-item" id="rhd-85033">
			<a href="http://www.ecommercetimes.com/story/85033.html" >Big Players Scored in the E-Commerce Battles of 2017</a>
			</div>
			

			<div class="headline-item" id="rhd-85031">
			<a href="http://www.ecommercetimes.com/story/85031.html" >6 Ways to Boost Your Mobile Commerce Performance</a>
			</div>
			

			<div class="headline-item" id="rhd-85029">
			<a href="http://www.ecommercetimes.com/story/85029.html" >5 Ways Etailers Can Fight Chargeback Fraud</a>
			</div>
			

			<div class="headline-item" id="rhd-85021">
			<a href="http://www.ecommercetimes.com/story/85021.html" >6 Ways SMBs Can Meet Online Shoppers' High Shipping Expectations</a>
			</div>
			

			<div class="headline-item" id="rhd-85024">
			<a href="http://www.ecommercetimes.com/story/85024.html" >Full Disclosure Applies to Internal Security Too</a>
			</div>
			

			<div class="headline-item" id="rhd-85020">
			<a href="http://www.ecommercetimes.com/story/85020.html" >Uber Is Great Until It Leaves You Out in the Cold</a>
			</div>
			

			<div class="headline-item" id="rhd-85017">
			<a href="http://www.ecommercetimes.com/story/85017.html" >The FCC Screwed Up! My Firsthand Experience Without Net Neutrality</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	<!--ps: 123 crid: 10036:a-nmg_ect_300-1 cc:us s_c:10035,3217,10081,10010,10036 px:0-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 300x250 - Medium Rectangle */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 5).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
</div>
	<img class="ct-10036-a-nmg_ect_300-1" src="/adsys/count/10036/?nm=a-nmg_ect_300-1&amp;ENN_rnd=15150061333633&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 123 crid: 10036:a-nmg_ect_300-1 cc:us-->
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	
	<div id="lb2">
	
	<!--ps: 2 crid: 10035:a-nmg_ect_728-1 cc:us s_c:10035,3217,10081,10010,10036 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10035-a-nmg_ect_728-1" src="/adsys/count/10035/?nm=a-nmg_ect_728-1&amp;ENN_rnd=15150061338406&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 2 crid: 10035:a-nmg_ect_728-1 cc:us-->
	
	</div>
	





	
	<div id="lb3" class="lb2">
	
	<!--ps: 165 crid: 10035:a-nmg_ect_728-1 cc:us s_c:10035,3217,10081,10010,10036 px:0-->
	<script type="text/javascript"><!--//<![CDATA[
  var ados = ados || {};
  ados.run = ados.run || [];
  /* load placement for account: Neudesic Media Group, site: eCommerce Times , size: 728x90 - Leaderboard */
  ados.run.push(function() {
    ados_addInlinePlacement(2072, 758368, 4).setRedirectUrl('-optional-click-macro-').loadInline();
  });
//]]>//--></script>
<script type="text/javascript" src="https://static.adzerk.net/ados.js"><!--//<![CDATA[//]]>//--></script>
	<img class="ct-10035-a-nmg_ect_728-1" src="/adsys/count/10035/?nm=a-nmg_ect_728-1&amp;ENN_rnd=15150061333560&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 165 crid: 10035:a-nmg_ect_728-1 cc:us-->
	
	</div>
	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="https://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="https://www.allec.com/">ALL EC</a></li>
	<li><a class="headline" href="https://www.crmbuyer.com/">CRM Buyer</a></li>
	<li><a class="headline" href="https://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="https://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="https://www.technewsworld.com/">TechNewsWorld</a></li>

	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="https://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="https://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("https://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="https://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="https://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="https://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="https://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="https://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2018 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
