<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>VA Gives Thumbs Up to Commercial IT Software | Government | E-Commerce Times</title>
	<meta name="title" content="VA Gives Thumbs Up to Commercial IT Software" />
	<meta name="description" content="A  Veterans Affairs decision to pursue a new direction in processing health records has created a highly visible endorsement of the use of COTS information technology by federal agencies. President Trump cited the VA's action as an example of the administration's commitment to vastly improve federal IT management. The sheer size of the VA makes the decision to use an outside contractor noteworthy." />
	<meta name="keywords" content="healthcare,Lockheed Martin" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/918903/electronic-health-records.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="VA Gives Thumbs Up to Commercial IT Software" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/918903/electronic-health-records.jpg" />
	<meta property="og:url" content="http://www.ecommercetimes.com/story/84647.html" />
	<meta property="og:description" content="A  Veterans Affairs decision to pursue a new direction in processing health records has created a highly visible endorsement of the use of COTS information technology by federal agencies. President Trump cited the VA's action as an example of the administration's commitment to vastly improve federal IT management. The sheer size of the VA makes the decision to use an outside contractor noteworthy." />


	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>
		<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
	//]]>//--></script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> | <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/government/">Government</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/wallst/">Wall Street</a></li>
		</ul>
	</li>

	
	<li><a href="http://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="http://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="http://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="http://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">June 30, 2017 05:47:25 AM PDT</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/enterprise/">Enterprise IT<!--ect--></a> &gt; <a href="/perl/section/government/">Government  <!--ect--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->




<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">VA Gives Thumbs Up to Commercial IT Software</h1>
 
<div id="story-byline">
	<!--byline-->By John K. Higgins<!--/byline-->
	<br />
	<!--date-->Jun 30, 2017 5:00 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/84647.html';
	var ENN_sc_t = 'VA%20Gives%20Thumbs%20Up%20to%20Commercial%20IT%20Software';
	var ENN_sc_b = 'A%20%20Veterans%20Affairs%20decision%20to%20pursue%20a%20new%20direction%20in%20processing%20health%20records%20has%20created%20a%20highly%20visible%20endorsement%20of%20the%20use%20of%20COTS%20information%20technology%20by%20federal%20agencies.%20President%20Trump%20cited%20the%20VA\'s%20action%20as%20an%20example%20of%20the%20administration\'s%20commitment%20to%20vastly%20improve%20federal%20IT%20management.%20The%20sheer%20size%20of%20the%20VA%20makes%20the%20decision%20to%20use%20an%20outside%20contractor%20noteworthy.';
	ENN_a_sview('john_k_higgins',84647);
	//]]>//--></script>
<div id="story-graphic-xlarge" style="text-align:center"><img alt="veterans-affairs-electronic-health-records" data-c="a" src="/article_images/story_graphics_xlarge/xl-2017-electronic-health-records-1.jpg" width="620" height="360" border="0" />
<div class="graphic-credit"><img src="/images/2015/image-credit-adobe-stock_130x15.gif" alt="" /></div>
</div>

<div id="story-body"><p class="story-body">A  U.S. Department of Veterans Affairs decision to pursue a new direction in processing health records has created a highly visible endorsement of the use of commercial off-the-shelf (COTS) information technology by federal agencies. President Trump cited the VA's action as an example of the administration's commitment to vastly improve federal IT management.</p>
<p>The VA earlier this month awarded a contract to 
<a href="https://www.cerner.com/" target="_blank">Cerner</a> to develop an electronic health record (EHR) system for the department. The Cerner program will replace the existing VA patient data system, known as "VistA," which was developed in-house and has been in use for at least 30 years.</p>
<p>The sheer size of Veterans Affairs, which serves 8.7 million veterans through 1,700 facilities, makes the decision to use an outside contractor noteworthy, as federal agencies strive to meet recently introduced initiatives promoting the outsourcing of information technology.</p>
<p>For vendors, the policy turn indicates more potential in the federal market. VA did not immediately disclose the value of the Cerner contract, but it could amount to several billion dollars. The U.S. Department of Defense in 2015 awarded a similar medical records contract to a consortium of companies including Leidos, Cerner and Accenture, which was valued at US$4.3 billion. DoD noted that the eventual cost of the program could reach $9 billion.

</p>
<h2 class="subhead">
Time for a Change
</h2>
<p>

The VistA system, which VA personnel designed in their off hours decades ago, has been heralded as a pioneering effort in EHR management. The program became a template for both government and private healthcare providers.</p>
<p>However, VA Secretary David Shulkin recently decided that it would be more appropriate for the agency to concentrate on healthcare and leave data processing to commercial specialists.</p>
<p>The department's system "is in need of major modernization to keep pace with the improvements in health information technology and cybersecurity," Shulkin said.</p>
<p>"Software development is not a core competency of VA," he added.</p>
<p>"I said recently to Congress that I was committed to getting VA out of the software business, that I didn't see remaining in that business as benefiting veterans," Shulkin said, "and because of that, we're making a decision to move towards a commercial off-the-shelf product."</p>
<p>In addition to the need for modernization, the shift to the Cerner offering was triggered by the VA and DoD's shared goal to create a seamless health record that would follow service personnel from active duty through veteran status.</p>
<p>After spending hundreds of millions on the effort, the agencies abandoned the project, largely because of the inability to provide proper interoperability functions, according to Shulkin. DoD then engaged the consortium of Leidos, Cerner and Accenture to provide EHRs for the military.</p>
<p>The prudent course for VA would be a similar approach based on the same technology, Shulkin concluded. As a result, the Cerner contract was issued as a sole source, noncompetitive transaction that potentially will assure compatibility by way of Cerner's Millenium offering as the core technology for both the DoD and VA.</p>
<p>Another benefit of the sole source award is that it will save time, given that the DoD competitive process took more than two years from the initial Request for Proposals to the final contract award, Shulkin noted.</p>
<p>The emphasis on commercial off-the-shelf solutions began late in the Obama administration.</p>
<p>"Agencies need a more centralized and collaborative software management approach so that they can optimize utilization of commercial and COTS software licenses and maximize the use of best-in-class software purchasing and management solutions," Anne Rung, then U.S. chief acquisition officer, said last year.</p>
<p>The effort to upgrade federal IT has been reinforced by the Trump administration.</p>
<p>"Our goal is to lead a sweeping transformation of the federal government's technology that will deliver dramatically better services for citizens [and] stronger protection from cyberattacks," the president said in a recent meeting with technology executives.</p>
<p>"VA Secretary Shulkin recently announced that we're upgrading technology to allow the seamless transfer of veterans' medical records from the Defense Department, which has been a huge problem for decades and decades for our great veterans," Trump said.

</p>
<h2 class="subhead">
Conversion Challenges
</h2>
<p>

The VA could encounter significant hurdles in implementing the COTS system.</p>
<p>"Many COTS solutions are built around private sector healthcare models and workflows with zero direct application to how the VA actually works, while VistA was developed specifically to meet VA's needs according to its best practices," noted Deanne Clark, senior health informatics consultant for DSS, in an online post.</p>
<p>Many private sector COTS vendors of EHR programs have failed to meet federal interoperability standards, she pointed out.</p>
<p>Additionally, the VistA system, as an open technology government-developed program, has been adopted widely for use in the private sector health system, Clark said, and it received a top ranking by 20,000 clinicians.</p>
<p>The VA will face challenges switching to an unproven system while simultaneously maintaining the existing VistA system during the conversion period, she said.</p>
<p>Despite those misgivings, Clark's company, which has been a supporting contractor to VA, hopes to remain steadfast in that role.</p>
<p>"We want to see VA succeed at this effort," she told the E-Commerce Times.</p>
<p>While the VA will switch out of VistA, Clark still sees value in the private sector version of VistA that will remain a service provided by her company.</p>
<p>"We support VA and our veterans, but we will continue to innovate, enhance, and modernize VistA for our present and future commercial clients, and hopefully throughout the duration of VA's transition to COTS," she said.</p>
<p>Multiple factors went into VA's choice to use the COTS approach, Clark acknowledged.</p>
<p>"I know that Secretary Shulkin based the decision on a number of factors, and I am not aware of all of the information he had available to make that decision," she said.

</p>
<h2 class="subhead">
Contracting Competitors Busy at VA
</h2>
<p>

While potential competitors for the VA contract could be miffed that the department used a sole source  procurement, several seem satisfied with their existing business with the department.</p>
<p>For example, VA early last year gave 21 companies spots on a multiyear IT support contract known as "T4NG," with a potential value of $22 billion.</p>
<p>The department in 2015 awarded a $624 million IT contract for health scheduling services to a former <a class="story-keyword-offsite" href="http://www.lockheedmartin.com" onclick="window.open('http://www.lockheedmartin.com'); return false;">Lockheed Martin</a> unit that is now a part of 
<a href="http://www.Leidos.com" target="_blank">Leidos</a>, along with 
<a href="http://www.epic.com" target="_blank">Epic Systems</a>, a major health IT provider.</p>
<p>"We remain focused on and committed to our mission of delivering a world-class electronic health records [system] to the men and women of our Armed Forces," said Leidos Senior Vice President Jerry Hogge.</p>
<p>"Our MHS Genesis solution was designed with system interoperability in mind. The VA Secretary's decision to accelerate getting the DoD and VA on a common electronic health record system represents a profoundly important milestone for our nation's veterans, their families and beneficiaries," he told the E-Commerce Times.</p>
<p>Epic declined to comment directly on competitive issues but noted its continuing work with VA.</p>
<p>The company is "proud to serve our veterans both through the VA scheduling project and through our customers that care for millions of veterans across America," Epic said in a statement provided to the E-Commerce Times by spokesperson Meghan Roh.</p>
<p>In fact, there is a good possibility that Cerner might enlist other companies to support the COTS contract with VA.</p>
<p>"We look forward to sharing more information as we build the team of innovative and experienced partners that will join us to complete this vital work," Cerner said in a statement provided to the E-Commerce Times by spokesperson Dan Smith.</p>
<p>In cooperation with the DoD, the VA project will improve interoperability, Cerner said, as well as the creation of a "single longitudinal health record that can facilitate the efficient exchange of data" for current and former service members.
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio"><img src="/images/rws379959/John K. Higgins.jpg" align="left" />
<strong>John K. Higgins</strong> has been an ECT News Network reporter since 2009. His main areas of focus are U.S. government technology issues such as IT contracting, cybersecurity, privacy, cloud technology, big data and e-commerce regulation. As a freelance journalist and career business writer, he has written for numerous publications, including
<em>The Corps Report</em> and <em>Business Week</em>.
<a href="mailto:john.higgins@newsroom.ectnews.com">Email John.</a><br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.ecommercetimes.com/story/84647.html" st_title="VA Gives Thumbs Up to Commercial IT Software"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.ecommercetimes.com/story/84647.html" st_title="VA Gives Thumbs Up to Commercial IT Software" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84647.html" st_title="VA Gives Thumbs Up to Commercial IT Software"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.ecommercetimes.com/story/84647.html" st_title="VA Gives Thumbs Up to Commercial IT Software"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84647.html" st_title="VA Gives Thumbs Up to Commercial IT Software"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84647.html" st_title="VA Gives Thumbs Up to Commercial IT Software"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.ecommercetimes.com/story/84647.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_EcomTimes&servicename=all&issn=4374403&date=2007&WT.mc_id=Pub_EcomTimes"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84647">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by John K. Higgins</a></span></div></p>
 
 


 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share" style="">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">What's your reaction to Amazon's acquisition of Whole Foods?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="122" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="676" /></td><td>I'm excited -- both companies are great.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="677" /></td><td>I'm worried Whole Foods will change for the worse.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="678" /></td><td>I'm all for high-tech grocery ordering and drone deliveries.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="679" /></td><td>This will mean more stores closing and more jobs lost.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="680" /></td><td>It's the wave of the future -- you can't stop progress.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="681" /></td><td>It's creepy -- I don't want Amazon taking over everything.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84646">
			<a href="http://www.technewsworld.com/story/84646.html" >At 10, the World-Changing iPhone Is Kind of the Same</a>
			</div>
			

			<div class="headline-item" id="rhd-84635">
			<a href="http://www.technewsworld.com/story/84635.html" >Google Makes It Easier to Create Virtual Reality Videos</a>
			</div>
			

			<div class="headline-item" id="rhd-84640">
			<a href="http://www.technewsworld.com/story/84640.html" >Cyberattackers Kick Down a Few Parliament Email Doors</a>
			</div>
			

			<div class="headline-item" id="rhd-84634">
			<a href="http://www.technewsworld.com/story/84634.html" >The United States of Amazon</a>
			</div>
			

			<div class="headline-item" id="rhd-84630">
			<a href="http://www.technewsworld.com/story/84630.html" >Rivals Rev Up as Uber Hits the Skids</a>
			</div>
			

			<div class="headline-item" id="rhd-84632">
			<a href="http://www.technewsworld.com/story/84632.html" >DHS to Congress: The Russians Are Coming Back</a>
			</div>
			

			<div class="headline-item" id="rhd-84626">
			<a href="http://www.technewsworld.com/story/84626.html" >Google Launches Go-To Job Aggregation Site</a>
			</div>
			

			<div class="headline-item" id="rhd-84625">
			<a href="http://www.technewsworld.com/story/84625.html" >Trump Wants Tech Leaders to Help Save $1 Trillion</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84642">
			<a href="http://www.crmbuyer.com/story/84642.html" >SugarCRM Launches Hint, 1st in Relationship Intelligence Line</a>
			</div>
			

			<div class="headline-item" id="rhd-84639">
			<a href="http://www.crmbuyer.com/story/84639.html" >Where FinancialForce Fits</a>
			</div>
			

			<div class="headline-item" id="rhd-84633">
			<a href="http://www.crmbuyer.com/story/84633.html" >Digital River, Adobe Strengthen Cloud Commerce Alliance</a>
			</div>
			

			<div class="headline-item" id="rhd-84628">
			<a href="http://www.crmbuyer.com/story/84628.html" >Hootsuite Adds New Social Selling Tool</a>
			</div>
			

			<div class="headline-item" id="rhd-84624">
			<a href="http://www.crmbuyer.com/story/84624.html" >Savvy Marketers Don't Ditch the Non-Digital</a>
			</div>
			

			<div class="headline-item" id="rhd-84612">
			<a href="http://www.crmbuyer.com/story/84612.html" >Swiftpage CEO John Oechsle: Better Interactions Lead to More Transactions</a>
			</div>
			

			<div class="headline-item" id="rhd-84609">
			<a href="http://www.crmbuyer.com/story/84609.html" >Firms Eager to Try New Sales Technologies, Survey Suggests</a>
			</div>
			

			<div class="headline-item" id="rhd-84605">
			<a href="http://www.crmbuyer.com/story/84605.html" >Salesforce Parallelism</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84641">
			<a href="http://www.linuxinsider.com/story/84641.html" >Xinix Offers Linux Lovers a Path to Zen</a>
			</div>
			

			<div class="headline-item" id="rhd-84638">
			<a href="http://www.linuxinsider.com/story/84638.html" >Sudo or Sudo Not, There Is No (4th) Try</a>
			</div>
			

			<div class="headline-item" id="rhd-84629">
			<a href="http://www.linuxinsider.com/story/84629.html" >OTA Report: Consumer Services Sites More Trustworthy Than .Gov Sites</a>
			</div>
			

			<div class="headline-item" id="rhd-84623">
			<a href="http://www.linuxinsider.com/story/84623.html" >Microsoft Expands Linux Container Support in Windows Server</a>
			</div>
			

			<div class="headline-item" id="rhd-84613">
			<a href="http://www.linuxinsider.com/story/84613.html" >Rosa LXQt Edition's Flexibility Sets It Apart</a>
			</div>
			

			<div class="headline-item" id="rhd-84607">
			<a href="http://www.linuxinsider.com/story/84607.html" >Securing Your Linux System Bit by Bit</a>
			</div>
			

			<div class="headline-item" id="rhd-84592">
			<a href="http://www.linuxinsider.com/story/84592.html" >Open Source Survey Exposes Community Troubles</a>
			</div>
			

			<div class="headline-item" id="rhd-84575">
			<a href="http://www.linuxinsider.com/story/84575.html" >BitKey Unlocks Mysteries of the Bitcoin Universe</a>
			</div>
			
	</div>
	
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84648">
			<a href="http://www.ecommercetimes.com/story/84648.html" >4 Marketing Strategies That Can Boost B2B Sales: Study</a>
			</div>
			

			<div class="headline-item" id="rhd-84645">
			<a href="http://www.ecommercetimes.com/story/84645.html" >Will Record Fine Cramp Google's Style in Europe?</a>
			</div>
			

			<div class="headline-item" id="rhd-84643">
			<a href="http://www.ecommercetimes.com/story/84643.html" >Petya Ransomware Sinks Global Businesses Into Chaos</a>
			</div>
			

			<div class="headline-item" id="rhd-84591">
			<a href="http://www.ecommercetimes.com/story/84591.html" >Can Amazon Reinvent the Shopping Experience?</a>
			</div>
			

			<div class="headline-item" id="rhd-84614">
			<a href="http://www.ecommercetimes.com/story/84614.html" >What's Next in the Volatile Pay-TV Services Market?</a>
			</div>
			

			<div class="headline-item" id="rhd-84637">
			<a href="http://www.ecommercetimes.com/story/84637.html" >Experts Identify 6 Emerging Influencer Marketing Trends</a>
			</div>
			

			<div class="headline-item" id="rhd-84631">
			<a href="http://www.ecommercetimes.com/story/84631.html" >Netflix Climbs the Growth Wave as Cable TV Slides</a>
			</div>
			

			<div class="headline-item" id="rhd-84627">
			<a href="http://www.ecommercetimes.com/story/84627.html" >3 WannaCry Talking Points to Win Security Buy-In</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	





	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2017 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
