<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>		
	<title>Evernote Toes the Privacy Line | Privacy | E-Commerce Times</title>
	<meta name="title" content="Evernote Toes the Privacy Line" />
	<meta name="description" content="Caught off guard by a huge backlash, Evernote recently abandoned its plan to let staffers read customer notes under certain circumstances. The plan would have allowed staffers to review private customer notes as a means of assessing the accuracy of its new machine learning technology. The company made a mistake in judgment, Evernote CEO Chris O'Neil acknowledged." />
	<meta name="keywords" content="artificial intelligence" />
	<link rel="shortcut icon" href="/images/ect_favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="/perl/syndication/rssfull.pl" />
	<link rel="alternate" type="application/rss+xml" title="Podcasts" href="http://www.ectnews.com/data/podcast.xml" />
	<meta http-equiv="content-type" content="text/html;charset=ISO-8859-1;" />
	<meta name="viewport" content="width=device-width, maximum-scale=1" />

	<link rel="stylesheet" type="text/css" media="screen" href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="screen"  title="screensheet" href="/shared/ectscreen.css" />
	<link rel="stylesheet" type="text/css" href="/shared/mobilescreen.css" media="only screen and (max-width:480px)" />

	<link rel="alternate stylesheet" type="text/css" media="screen" title="printsheet" href="/shared/print.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/general.css" />
	<link rel="stylesheet" type="text/css" media="print"  href="/shared/print.css" />
	<link rel="stylesheet" href="/shared/ajax/colorbox/colorbox.css" type="text/css" />
	<link rel="stylesheet" href="/shared/ajax/ui-lightness/jquery-ui-1.10.3.custom.min.css" type="text/css" />

	<link rel="image_src" href="http://www.ecommercetimes.com/ai/383008/evernote.jpg" />
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Evernote Toes the Privacy Line" />
	<meta property="og:image" content="http://www.ecommercetimes.com/ai/383008/evernote.jpg" />
	<meta property="og:url" content="http://www.ecommercetimes.com/story/84196.html" />
	<meta property="og:description" content="Caught off guard by a huge backlash, Evernote recently abandoned its plan to let staffers read customer notes under certain circumstances. The plan would have allowed staffers to review private customer notes as a means of assessing the accuracy of its new machine learning technology. The company made a mistake in judgment, Evernote CEO Chris O'Neil acknowledged." />


	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-1.11.0.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/jquery-ui-1.10.3.custom.min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/ajax/colorbox/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="http://www.ectnews.com/shared/general-jquery.js"></script>
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-9357282-2');
	ga('send', 'pageview');
	</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript"><!--//<![CDATA[
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502379303161829";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]>//--></script>




<div id="tnav">

	<div id="top-sitelinks" style="float:right">
	<a href="http://www.ecommercetimes.com/">E-BUSINESS</a> | <a href="http://www.technewsworld.com/">TECHNOLOGY</a> | <a href="http://www.crmbuyer.com/">CRM</a> | <a href="http://www.linuxinsider.com/">LINUX</a> | <a href="http://www.ectnews.com/" id="toprow-ennlink">ECTNEWS.COM</a>
	</div>
	
	Welcome Guest | <a href='/perl/User.pl'>Sign In</a>
</div>
<div id="container-outer">
<div id="container">
<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
ENN_site = 'ect';
//]]>//--></script>

<div id="toprow">

	<a href="/"><img src="/images/2013/ect-logo.png" border="0" align="left" alt="ECommerceTimes.com" /></a>

	<div id="adtitle" class="adtitle" style="padding-top:13px">
	
	<!--ps: 1 crid: 9844:a-dscvr_nd_728-1 cc:us s_c:-->
	<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N8035.2984ECOMMERCETIMES/B10629309.141775779'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js' type="text/javascript"><!--//<![CDATA[//]]>//--></script>
</ins>
	<img class="ct-9844-a-dscvr_nd_728-1" src="/adsys/count/9844/?nm=a-dscvr_nd_728-1&amp;ENN_rnd=14832156311442&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 1 crid: 9844:a-dscvr_nd_728-1 cc:us-->
	
	</div>

		
</div>
<div class="printlogo"><a href="/"><img id="printlogo" src="/images/2013/ect-logo.png" border="0" alt="" /></a></div>

<div id="topwrapper">
	<div id="infospace">
	<div class="shim">
	<div id="infoslogo" style="display:none;float:left;">
	<a href="/"><img src="/images/2014/240x40-ect.gif" width="240" height="40" border="0" /></a>
	</div>
	<form class="searchspace" method="get" action="/perl/search.pl" >
	<input type="image" class="searchbutton" src="/images/2014/magnifying-glass_23x19.png"  alt="Search" /> <input type="text" id="sitesearch" name="query" class="searchbox" />
	<div class="auto_complete" id="sitesearch_auto_complete"></div>
	</form>
	<a class="infospace-link" href="/perl/section/ect-privacy/">Privacy</a>
	</div>
	</div>

	<div id="topmenubar">
	<div id="topmenubar-shim" class="shim">
	<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/business/">Business</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/clevel/">Boardroom</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/deals/">Deals</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/service-providers/">Service Providers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/law/">Tech Law</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/wallst/">Wall Street</a></li>
		</ul>
	</li>

	
	<li><a href="http://www.ecommercetimes.com/perl/section/ecommerce/">E-Commerce</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/analytics/">Analytics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/entertainment/">Entertainment</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/emarketing/">Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/online-advertising/">Online Advertising</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/piracy/">Piracy</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/search/">Search</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/enterprise/">Enterprise IT</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/applications/">Applications</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cloud-computing/">Cloud Computing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/government/">Government</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/infrastructure/">Infrastructure</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/ect-mobile/">Mobile</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/byod/">BYOD</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-carriers/">Carriers</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/m-commerce/">M-Commerce</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/mobile-advertising/">Mobile Advertising</a></li>
		</ul>
	</li>

		<li><a href="http://www.ecommercetimes.com/perl/section/security/">Security</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/consumer-security/">Consumer Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/cybercrime/">Cybercrime</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/enterprise-security/">Enterprise Security</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/ect-privacy/">Privacy</a></li>
		</ul>
	</li>

	<li><a href="http://www.ecommercetimes.com/perl/section/SMB/">SMB</a></li>

	<li><a href="http://www.ecommercetimes.com/perl/section/social-media/">Social Media</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-media-marketing/">Social Media Marketing</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/social-networks/">Social Networks</a></li>
		</ul>
	</li>


	<li><a href="http://www.ecommercetimes.com/perl/section/trends/">Trends</a>
		<ul>
		<li><a href="http://www.ecommercetimes.com/perl/section/expert-advice/">Expert Advice</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/hot-topics/">Hot Topics</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/opinions/">Opinions</a></li>
		<li><a href="http://www.ecommercetimes.com/perl/section/trailblazers/">Trailblazers</a></li>
		</ul>
	</li>


	<li style="float: right; width: auto;">&nbsp;Reader Services&nbsp;
	<ul>
	<li><a href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	
	<li><a href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></li>
	<li><a href="/perl/surveys">Reader Surveys</a></li>
	<li><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / <img style="vertical-align:middle" src="/images/2004/xml_36x14.gif" border="0" alt='XML' /> Headline Feeds</a></li>
	
	
	
	<li><a href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	<li class="hrule"></li>
	<li><a href="http://www.ectnews.com/about/network_map.xhtml">ECT News Network Map</a>
		<ul>
		<li><a href="http://www.crmbuyer.com/site_map/">CRM Buyer Site Map</a></li>
		<li><a href="http://www.ecommercetimes.com/site_map/">E-Commerce Times Site Map</a></li>
		<li><a href="http://www.linuxinsider.com/site_map/">LinuxInsider Site Map</a></li>
		<li><a href="http://www.technewsworld.com/site_map/">TechNewsWorld Site Map</a></li>
		</ul>
	</li>
	</ul>
</li>


	</ul>
	</div>
	</div>
	<script type="text/javascript" language="JavaScript"><!--//<![CDATA[
	new ENN_menu(document.getElementById("topmenubar-shim"));
	//]]>//--></script>
</div>

<div id="middlewrapper">
<div id="breadcrumb">
<!--<div id="snav" style=""><a href="/perl/board/mboard.pl/">DISCUSSION</a> | <a href="/perl/newsletter_registration.pl/">NEWSLETTERS</a> | <a href="http://www.ectnews.com/perl/User.pl/">ACCOUNT MGMT</a></div>-->
<div id="snav" style="">December 31, 2016 12:20:31 PM PST</div>


	<!-- bc -->
	<span id="bcdata">
	<a href="/">E-Commerce Times</a> &gt; <a href="/perl/section/security/">Security <!--ect--></a> &gt; <a href="/perl/section/ect-privacy/">Privacy <!--ect--></a>
	|  
	</span>
	<!-- /bc -->
	
</div>
<!-- [% IF !NO_PRINTER_COPYRIGHT %] -->
<script type="text/javascript"><!--//<![CDATA[
document.write('<div class="printer-copyright">');
document.write('Please note that this material is copyright protected. It is illegal to display or reproduce this article without permission for any commercial purpose, including use as marketing or public relations literature. ');
document.write('To obtain reprints of this article for authorized use, please call a sales representative at (818) 461-9700 or visit <a href="http://www.ectnews.com/about/reprints/">http://www.ectnews.com/about/reprints/</a>.');
document.write('</div>');
//]]>//--></script>
<!-- [% END %] -->



	<!--ps: 217 crid: 9077:1-holiday-notice-1 cc:us s_c:9844-->
	<div style="border:solid 1px #cbcbcb; margin:15px 0px 0px 0px; text-align:center;background-color:#f3f3f3;font-size:18px;padding:10px 0px 10px 0px;color:#154296;">
<strong>ECT News Network will operate on an abbreviated schedule until Tuesday, Jan. 3.<br />We wish everyone the best of holidays and a prosperous 2017!</strong>
</div>
	<img class="ct-9077-1-holiday-notice-1" src="/adsys/count/9077/?nm=1-holiday-notice-1&amp;ENN_rnd=14832156316500&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 217 crid: 9077:1-holiday-notice-1 cc:us-->
	

<div id="content-main">
	<div class="content-block">
	
	<!-- content-main -->
	<div id="story">

<h1 class="title">Evernote Toes the Privacy Line</h1>
 
<div id="story-byline">
	<!--byline-->By David Jones<!--/byline-->
	<br />
	<!--date-->Dec 31, 2016 11:00 AM PT<!--/date-->
	</div>
<script type="text/javascript"><!--//<![CDATA[
	var ENN_sc_u = 'http://www.ecommercetimes.com/story/84196.html';
	var ENN_sc_t = 'Evernote%20Toes%20the%20Privacy%20Line';
	var ENN_sc_b = 'Caught%20off%20guard%20by%20a%20huge%20backlash,%20Evernote%20recently%20abandoned%20its%20plan%20to%20let%20staffers%20read%20customer%20notes%20under%20certain%20circumstances.%20The%20plan%20would%20have%20allowed%20staffers%20to%20review%20private%20customer%20notes%20as%20a%20means%20of%20assessing%20the%20accuracy%20of%20its%20new%20machine%20learning%20technology.%20The%20company%20made%20a%20mistake%20in%20judgment,%20Evernote%20CEO%20Chris%20O\'Neil%20acknowledged.';
	ENN_a_sview('david_jones',84196);
	//]]>//--></script>


<div id="story-body"><p class="story-body">Caught off guard by a huge backlash,
<a href="https://www.Evernote.com" target="_blank">Evernote</a> recently abandoned its plan to let staffers read customer notes under certain circumstances.</p>
<img src="/ai/383008/evernote.jpg" alt="Evernote Toes the Privacy Line" class="story-image" width='200' height='150' />


<p>The plan, which was scheduled to go into effect in January, would have allowed staffers to review private customer notes as a means of assessing the accuracy of its new machine learning technology.</p>
<p>The company made a mistake in judgment and failed to provide the type of transparent decision making that would make customers feel like they could trust the process, Evernote CEO Chris O'Neil acknowledged.</p>
<p>"We communicated poorly" regarding the planned change, "and it resulted in some understandable confusion," he said, apologizing for any resulting angst.</p>
<p>"The change we were going to make was ... intended to allow a select set of trained data scientists to verify the veracity of the machine learning-based algorithms we would use in the future," explained Evernote spokesperson Greg Chiemingo.</p>
<p>"To our knowledge, there is extensive use of machine learning across many Internet services and applications. We have announced we won't move forward as we had announced and we are revising the policy in the coming months," he told the E-Commerce Times.</p>
<p>"We will have no human review of any content without express user permission, as we do today when users ask for assistance," Chiemingo emphasized.</p>
<p>Evernote has espoused three laws of data protection: The data is yours; the data is protected; the data is portable.

</p>
<h2 class="subhead">
Rules to Live By
</h2>
<p>

In agreeing to Evernote's policies, customers did give the company permission to back up data, send data over a network, index data for search, and display it over various devices. The data was private by default, meaning the company would not try to make money by selling customer data. Further, the data was portable, meaning there was no lock on the content.</p>
<p>Evernote plans to implement machine learning technology that will automate a lot of what customers now do manually -- for example, creating to-do lists or putting together travel itineraries.</p>
<p>Under the newly revised policy, select Evernote employees will see random content to make sure the features are working properly, but the employees will not know which customers the data belongs to, O'Neil said. If a machine should identify any personal information on a customer, that information will be masked from employees.</p>
<p>Rivals offer apps that compete with Evernote, and each firm has its own policies regarding the handling of customer data and the level of artificial intelligence involved in the process.</p>
<p>"Microsoft is committed to maintaining our customer's privacy and preserving the ability of customers (including OneNote) to control their data," the company said in a statement provided to the E-Commerce Times by company rep Lenette Larson.</p>
<p>"We never review the contents of our customers' data," said Rich Siegel, CEO of 
<a href="http://www.barebones.com" target="_blank">Bare Bones Software</a>.</p>
<p>"We also provide the option for the user to encrypt individual items using AES-256 encryption. When enabled at the customer's discretion, this ensures that their encrypted items cannot be read at all, by humans or machines, without the user's own passphrase, which we don't have access to," he told the E-Commerce Times.</p>
<p>"Our customers' data belongs exclusively to our customers. We do not consider our customers' data to be an asset, and is not for sale or trade," Siegel emphasized. "Our business is helping our customers to do their work and achieve their goals. We have no aspirations to do data mining of customer data, and we can't see any benefit, in our business model, that would make mining our customer data beneficial for them, or us."

</p>
<h2 class="subhead">
Machines Aren't Perfect
</h2>
<p>

Although some Evernote users were riled by the privacy controversy, others viewed it as a tempest in a teapot.</p>
<p><a class="story-keyword-offsite" href="http://www.tiriasresearch.com/" onclick="window.open('http://www.tiriasresearch.com/'); return false;">Tirias Research</a> Principal Analyst Paul Teich is one Evernote premium customer who assumed his content would be subject to review.</p>
<p>"The whole point of Evernote is that I scrape and collect content I find interesting so that I have a very rich search environment for information I value that may disappear from the Web at any time," he told the E-Commerce Times. "It's great for archiving product and service prices and features with very little effort."</p>
<p>In order for any service to understand whether a machine learning model is working, they must have a human to read through a representative sample of the content -- at least for the next 10 years or so, Teich estimated.</p>
<p>"At some point, machines will be able to train machines, but we aren't there yet," said Rob Enderle, principal analyst at the <a class="story-keyword-offsite" href="http://www.enderlegroup.com/" onclick="window.open('http://www.enderlegroup.com/'); return false;">Enderle Group</a>. "However, any time you have an employee review customer's information, the customer must opt-in. Otherwise, it's a clear violation of their privacy."
<img src="http://www.ectnews.com/images/end-enn.gif" width="21" height="10" border="0" />


</p>
<hr noshade="noshade" size="1" /><p id="story-authorbio">
<strong>David Jones</strong> is a freelance writer based in Essex County, New Jersey. He has written for Reuters, Bloomberg, <em>Crain's New York Business</em> and <em>The New York Times</em>.<br clear="all" />
</p></div>

</div>

<hr noshade="noshade" size="1" />


		
		<style>
		#shareleft { display: absolute; position: fixed; top: 250px; margin-left: -125px; }
		.st_twitter_hcount, .st_facebook_hcount, .st_linkedin_hcount, .st_plusone_hcount,.st_sharethis_hcount, .st_pinterest_hcount, .st_stumbleupon_hcount {
			display: block;
			margin-bottom: 15px;
		}
		.st_plusone_hcount { margin-left: 3px }
		</style>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher:'aa1224c6-b198-4ba7-8912-a0e9e2e5e489', mobileWidget: "true", doNotCopy: "true"});</script>

		<div id="shareleft" style="margin-bottom: 10px">
		<span class="st_plusone_hcount" displayText="+1" st_url="http://www.ecommercetimes.com/story/84196.html" st_title="Evernote Toes the Privacy Line"></span>
		<span class="st_twitter_hcount" displayText="Tweet" st_url="http://www.ecommercetimes.com/story/84196.html" st_title="Evernote Toes the Privacy Line" st_via="technewsworld"></span>
		<span class="st_facebook_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84196.html" st_title="Evernote Toes the Privacy Line"></span>
		<span class="st_linkedin_hcount"  st_url="http://www.ecommercetimes.com/story/84196.html" st_title="Evernote Toes the Privacy Line"></span>
		<span class="st_stumbleupon_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84196.html" st_title="Evernote Toes the Privacy Line"></span>
		<span class="st_sharethis_hcount" displayText="Share" st_url="http://www.ecommercetimes.com/story/84196.html" st_title="Evernote Toes the Privacy Line"></span>
		</div>	
		<!--<div style="position:absolute;right:0px;bottom:100px" class="fb-like" data-href="http://www.ecommercetimes.com/story/84196.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="verdana"></div>-->
		
		
		<p id="story-toolbox2">
		
		<div id="cccperms">
		<div style="margin-bottom: 10px;height:18px; line-height:18px;">
		<a target="_blank" href="http://www.copyright.com/OpenURL/?sid=Pub_EcomTimes&servicename=all&issn=4374403&date=2007&WT.mc_id=Pub_EcomTimes"><img style="vertical-align:middle; margin-right: 5px;" width="16" height="18" border="0" src="/images/2013/ccc-button.png" />Get Permission to License or Reproduce this Article</a>
		</div>
		<span style="white-space: nowrap;"><img src="/images/work/icon_print_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#" class="printtext tool-print" title="Print" onclick="ENN_print_toggle(this);return false;">Print</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_send_20x14.gif" alt="" width="20" height="14" border="0" /><a class="tool-email" href="/perl/mailit/?id=84196">Email</a></span>
<span style="white-space: nowrap;"><img src="/images/2006/icon_reprint_20x14.gif" alt="" width="20" height="14" border="0" /><a href="http://www.ectnews.com/about/reprints.xhtml">Reprints</a></span>
<span style="white-space: nowrap;"><img src="/images/work/icon_search_20x14.gif" alt="" width="20" height="14" border="0" /><a href="#searchbyline">More by David Jones</a></span></div></p>
 
 


 
 
 
 	<!--/content-block-->
	</div>
<!--/content-main-->
</div>

<div id="content-nav">
	<div id="share" style="">
		<table cellpadding="0" cellspacing="0" border="0" width="100%">
		<tr>
		<td align="center" valign="top"><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2015/navicon-facebook_32x32.png" width="32 height="32" border="0" alt="Facebook" /></a></td>
		<td align="center" valign="top"><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2015/navicon-twitter_32x32.png" width="32 height="32" border="0" alt="Twitter" /></a></td>
		<td align="center" valign="top"><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2015/navicon-linkedin_32x32.png" width="32 height="32" border="0" alt="LinkedIn" /></a></td>
		<td align="center" valign="top"><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2015/navicon-googleplus_32x32.png" width="32 height="32" border="0" alt="Google+" /></a></td>
		<td align="center" valign="top"><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2015/navicon-stumbleupon_32x32.png" width="32 height="32" border="0" /></a></td>
		<td align="center" valign="top"><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2015/navicon-rss_32x32.png" width="32 height="32" border="0" alt="RSS" /></a></td>
		</tr></table>
	</div>
	<div id="shortcuts" class="content-block">
		<div class="headline-item">
		<table cellpadding="0" cellspacing="0" border="0" width="100%" height="14"><tr><td align="left"><img src="http://www.ectnews.com/images/2015/icon_mostpop_14x14roundcorner.png" width="14" height="14" border="0" /> <a class="headline" href="/perl/mostpop/">Most Popular</a></td><td align="center"><img src="http://www.ectnews.com/images/2012/icon_newsletter_16x12.png" width="16" height="12" border="0" /> <a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></td><td align="right"><img src="http://www.ectnews.com/images/2012/icon_alert_14x14.png" width="14" height="14" border="0" /> <a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></td></tr></table>
		</div>
		<!--
		<div class="headline-item">
		<a class="headline" href="/perl/mostpop/">Most Popular</a> <span style="font-size:10px;">|</span> <a class="headline" href="http://www.ectnews.com/oneweek/network.xhtml" >This Week on ECT News Network</a>
		</div>
		-->
	</div>
	
	
	
	
	
	
	<div class="right-bb">
	
	<!--ps: 106 crid: 9831:a-gen_fw_h2_600-1 cc:us s_c:9077,9844-->
	<div class="bbframe"><a href="" onclick=" { ENN_ad_wo(9831,'14832156311529','http://www.ectnews.com/'); return false; }" onmouseover="status='http://www.genesys.com/landing/genesys-named-forrester-wave-leader-for-large-and-midsize-contact-centers?utm_medium=referral&amp;utm_source=thirdparty&amp;utm_campaign=SEO_Branding_-_Two_Forrester_Waves__CCIM_for_Large_AND_Midsize_CC&amp;utm_content=CRMBuyer'; return true;" onmouseout="status=''; return true;"   ><img src="/images/sda/genesys_forresterwave_300x600.jpg" width="300" height="600" border="0" alt="Genesys Forrester Wave" /></a></div>
	<img class="ct-9831-a-gen_fw_h2_600-1" src="/adsys/count/9831/?nm=a-gen_fw_h2_600-1&amp;ENN_rnd=14832156311529&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 106 crid: 9831:a-gen_fw_h2_600-1 cc:us-->
	
	</div>
	
	

			
			<div class="survey" style="border: solid 1px #cbcbcb">
			<div class="survey-description" style="background-color:#eeeeee;font-weight:bold">How do you feel about the tech industry's prospects for 2017?</div>
			<div class="survey-body" style="padding:5px">
			<form>
			<input type="hidden" name="survey_id" value="96" />
			<table>
			
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="512" /></td><td>I'm highly optimistic.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="513" /></td><td>I'm hopeful.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="514" /></td><td>I don't feel strongly one way or the other.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="515" /></td><td>I'm somewhat anxious.</td>
				</tr>
		
				<tr class="survey-opt" style="">
				<td valign="top"><input type="radio" name="opt_id" value="516" /></td><td>I'm very pessimistic.</td>
				</tr>
		
			</table>
			<div class="survey-vote"><button onclick="return ENN_vote(this.form)">Vote to See Results</button></div>
			</form>
			</div>
			</div>
			
	
	
	<div class="content-tab border-tnw"><a class="content-block-intro" href="http://www.technewsworld.com/">TechNewsWorld</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84195">
			<a href="http://www.technewsworld.com/story/84195.html" >Germany Could Ding Facebook for Fake News</a>
			</div>
			

			<div class="headline-item" id="rhd-84192">
			<a href="http://www.technewsworld.com/story/84192.html" >2017: More Apple Security Flaws, Cyberattacks, Hacktivisim</a>
			</div>
			

			<div class="headline-item" id="rhd-84191">
			<a href="http://www.technewsworld.com/story/84191.html" >2016: The Year That Was</a>
			</div>
			

			<div class="headline-item" id="rhd-84190">
			<a href="http://www.technewsworld.com/story/84190.html" >Fact-Checking the President-Elect's Tweets</a>
			</div>
			

			<div class="headline-item" id="rhd-84189">
			<a href="http://www.technewsworld.com/story/84189.html" >Gadget Ogling: Heightened Hearing, Toasty Toes, and Glass Speakers</a>
			</div>
			

			<div class="headline-item" id="rhd-84188">
			<a href="http://www.technewsworld.com/story/84188.html" >Samsung May Unleash a Beast</a>
			</div>
			

			<div class="headline-item" id="rhd-84187">
			<a href="http://www.technewsworld.com/story/84187.html" >Waymo Offers Glimpse of Autonomous Chrysler Minivans</a>
			</div>
			

			<div class="headline-item" id="rhd-84183">
			<a href="http://www.technewsworld.com/story/84183.html" >Is Peter Thiel the Most Powerful Person in Tech?</a>
			</div>
			
	</div>
	
	<div class="right-bb">
	
	</div>
	
	<div class="content-tab border-cad"><a class="content-block-intro" href="http://www.crmbuyer.com/">CRM Buyer</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84175">
			<a href="http://www.crmbuyer.com/story/84175.html" >Radius CEO Darian Shirazi: Solve for Data Decay</a>
			</div>
			

			<div class="headline-item" id="rhd-84180">
			<a href="http://www.crmbuyer.com/story/84180.html" >Sales, Marketing Poised for AI Revolution</a>
			</div>
			

			<div class="headline-item" id="rhd-84169">
			<a href="http://www.crmbuyer.com/story/84169.html" >Salesforce Releases Texting Customer Service Chatbot</a>
			</div>
			

			<div class="headline-item" id="rhd-84163">
			<a href="http://www.crmbuyer.com/story/84163.html" >Looking Forward</a>
			</div>
			

			<div class="headline-item" id="rhd-84158">
			<a href="http://www.crmbuyer.com/story/84158.html" >Stock Shortages May Deplete Brand Loyalty Fast</a>
			</div>
			

			<div class="headline-item" id="rhd-84150">
			<a href="http://www.crmbuyer.com/story/84150.html" >Bill Bolsters Legal Efforts of Wells Fargo Fraud Victims</a>
			</div>
			

			<div class="headline-item" id="rhd-84142">
			<a href="http://www.crmbuyer.com/story/84142.html" >2016: The Year in Review</a>
			</div>
			

			<div class="headline-item" id="rhd-84136">
			<a href="http://www.crmbuyer.com/story/84136.html" >Aptean SVP Matt Keenan: CRM Needs to Be Intuitive</a>
			</div>
			
	</div>

	<div class="right-bb">
	
	<!--ps: 31 crid: 8719:1-twitterwidget-1 cc:us s_c:9077,9831,9844-->
	<style type="text/css">
.twitter_m_header, .twitter_m_footer {background: #e8e8e8;border-radius: 10px 10px 0px 0px;padding: 10px;}
.twitter_m_header a {color: black; font-weight: bold;font-size: 15px; text-decoration:none;}
.twitter_m {border: solid 1px #e8e8e8; border-bottom-left-radius: 10px; border-bottom-right-radius: 10px; }
</style>

<div class="twitter_m_header"><a href="https://twitter.com/search/?q=TechNewsWorld" target="_blank">ECT News Network on Twitter</a></div>
<div class="twitter_m">
<a class="twitter-timeline" data-chrome="noheader nofooter noborders" href="https://twitter.com/search?q=TechNewsWorld" data-widget-id="421402327640068096">Tweets about "TechNewsWorld"</a>
<script type="text/javascript"><!--//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>//--></script>
</div>
	<img class="ct-8719-1-twitterwidget-1" src="/adsys/count/8719/?nm=1-twitterwidget-1&amp;ENN_rnd=14832156316526&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 31 crid: 8719:1-twitterwidget-1 cc:us-->
	
	</div>

	<div class="content-tab border-lni"><a class="content-block-intro" href="http://www.linuxinsider.com/">LinuxInsider</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84181">
			<a href="http://www.linuxinsider.com/story/84181.html" >Docker Delivers Containerd to Open Source Community</a>
			</div>
			

			<div class="headline-item" id="rhd-84171">
			<a href="http://www.linuxinsider.com/story/84171.html" >CrateDB Launches Machine Data Innovations</a>
			</div>
			

			<div class="headline-item" id="rhd-84165">
			<a href="http://www.linuxinsider.com/story/84165.html" >Torvalds Releases Hefty Linux Kernel Update</a>
			</div>
			

			<div class="headline-item" id="rhd-84154">
			<a href="http://www.linuxinsider.com/story/84154.html" >New Smartwatch OS Debuts on GitHub</a>
			</div>
			

			<div class="headline-item" id="rhd-84144">
			<a href="http://www.linuxinsider.com/story/84144.html" >Android Marshmallow on PC Falls Flat</a>
			</div>
			

			<div class="headline-item" id="rhd-84138">
			<a href="http://www.linuxinsider.com/story/84138.html" >AI Platforms Welcome Devs With Open Arms</a>
			</div>
			

			<div class="headline-item" id="rhd-84129">
			<a href="http://www.linuxinsider.com/story/84129.html" >Refracta 8.0 Is a Pint-Sized Powerhouse</a>
			</div>
			

			<div class="headline-item" id="rhd-84126">
			<a href="http://www.linuxinsider.com/story/84126.html" >Docker, Canonical Team on Enterprise Support</a>
			</div>
			
	</div>
	
	
	<!--ps: 168 crid: 3217:a_sponsored_links cc:us s_c:9077,8719,9831,9844-->
	
<!-- slinks -->
	<div class="content-tab-slinks">SPONSOR RESOURCES</div>
	<div class="content-block-slinks">

				<div class="slink-title">Marketers - Fill Your Sales Funnel Instantly</div>
				<div class="slink-text"><a href="" onclick=" { ENN_ad_wo(8781,'14832156315123'); return false; }" onmouseover="status='/shared/sales/ECTNEWS-INSTA-LEADS-DECK.pdf'; return true;" onmouseout="status=''; return true;"  ><img src="/images/sda/sales-funnel_60x60.jpg" width="60" height="60" border="0" align="right" />
Access millions of  IT and business decision makers. Our full-service global marketing program delivers sales-ready leads. Learn more.</a><img class="ct-8781-1-instaleads-stl-1" src="/adsys/count/8781/?nm=1-instaleads-stl-1&amp;ENN_rnd=14832156315123&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" /></div>
				
	</div>
<!-- /slinks -->

	<img class="ct-3217-a_sponsored_links" src="/adsys/count/3217/?nm=a_sponsored_links&amp;ENN_rnd=14832156315123&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 168 crid: 3217:a_sponsored_links cc:us-->
	
	
	<div class="hslice" id="ectheadlines"><a rel="feedurl" href="/shared_cs/navsliceupdate.xhtml" style="display:none;"></a><div class="entry-title" style="display:none">E-Commerce Times Headlines</div>

	<div class="content-tab border-ect"><a class="content-block-intro" href="http://www.ecommercetimes.com/">E-Commerce Times</a></div>
	<div class="content-block">
	
			<div class="headline-item" id="rhd-84194">
			<a href="http://www.ecommercetimes.com/story/84194.html" >Apple, Ireland Balk at EU's Bill for Back Taxes</a>
			</div>
			

			<div class="headline-item" id="rhd-84186">
			<a href="http://www.ecommercetimes.com/story/84186.html" >Softbank Pumps $1B Into Global Web Access Race</a>
			</div>
			

			<div class="headline-item" id="rhd-84185">
			<a href="http://www.ecommercetimes.com/story/84185.html" >2017: AI's Coming Out Party</a>
			</div>
			

			<div class="headline-item" id="rhd-84179">
			<a href="http://www.ecommercetimes.com/story/84179.html" >Cloud Enters Mainstream in Federal IT Investment Plans</a>
			</div>
			

			<div class="headline-item" id="rhd-84178">
			<a href="http://www.ecommercetimes.com/story/84178.html" >Tech Leaders, Trump Team Search for Common Ground</a>
			</div>
			

			<div class="headline-item" id="rhd-84176">
			<a href="http://www.ecommercetimes.com/story/84176.html" >FCC's Tom Wheeler Hitting the Road</a>
			</div>
			

			<div class="headline-item" id="rhd-84172">
			<a href="http://www.ecommercetimes.com/story/84172.html" >Amazon Prime Air Zips Through British Countryside</a>
			</div>
			

			<div class="headline-item" id="rhd-84167">
			<a href="http://www.ecommercetimes.com/story/84167.html" >Facebook Investors Slam Zuckerberg, Andreessen</a>
			</div>
			
	</div>

	</div>

	<div class="right-bb">
	
	<!--ps: 123 crid: 9090:a-iect_300-1us cc:us s_c:9077,8719,9831,3217,9844-->
	<div class="bbframe">
<script type="text/javascript"><!--//<![CDATA[
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
//]]>//--></script>


<div id="div-gpt-ad-2030049413380-0">
    <script type='text/javascript'><!--//<![CDATA[
       googletag.cmd.push(function() {
         googletag.defineSlot('/8456/IDG.Ecommercetimes.com_Homepage/IDG.Ecommercetimes.com_Article', [300,250],'div-gpt-ad-2030049413380-0')
           .addService(googletag.pubads())
           .setTargeting("pos", "ATF");
         googletag.enableServices();
         googletag.display('div-gpt-ad-2030049413380-0');
       });
    //]]>//--></script>
</div>
</div>
	<img class="ct-9090-a-iect_300-1us" src="/adsys/count/9090/?nm=a-iect_300-1us&amp;ENN_rnd=14832156316385&amp;ign=0/ign.gif" width="0" height="0" alt="" style="position:absolute; left:0px; top:0px" />
	<!--/ps: 123 crid: 9090:a-iect_300-1us cc:us-->
	
	</div>
	
	
<!--/content-nav-->
</div>

</div>


<div id="content-bottom">

<a name="inside-site"></a>

	





	


</div>
</div>
</div>

<div id="footer-container">
<div id="footer">

	<table class="headlines-section publication-info">
	<tr>
	<td valign="top"><div><a href="http://www.ectnews.com/about/advertising/#publications">Publications</a></div>
	<ul>
	<li><a class="headline" href="http://www.ecommercetimes.com/">E-Commerce Times</a></li>
	<li><a class="headline" href="http://www.technewsworld.com/">TechNewsWorld</a></li>
	<li><a class="headline" href="http://www.linuxinsider.com/">LinuxInsider</a></li>
	<li><a class="headline" href="http://www.crmbuyer.com/">CRM Buyer</a></li>
	</ul>
	<div id="bottom-logo" style="position: absolute;width:455px; height:125px; margin-top:10px"><a href="http://www.ectnews.com/"><img src="/images/2013/enn-logo-bottom.png" align="left" width="455" height="125" border="0" style="margin-left: -5px;" alt="ECT News Network" /></a></div>

	</td>
	<td valign="top" style="padding-left:50px"><div><a href="http://www.ectnews.com/perl/newsletter_registration.pl">Newsletters</a></div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ecommercetimes.com/perl/nwsltrdisp.pl?n=ect_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>E-Commerce Minute</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.technewsworld.com/perl/nwsltrdisp.pl?n=tnw_daily","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Tech News Flash</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=enn_weekly","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>ECT News Network Weekly</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl" onclick='window.open("http://www.ectnews.com/perl/nwsltrdisp.pl?n=edpick_alert","_blank","resizable=yes,menubar=yes,location=no,toolbar=no,scrollbars=yes,status=no,directories=no,width=650,height=400"); return false;'>Editor's Pick</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/newsletter_registration.pl">Subscribe</a></li>
	</ul>
	</td>

	<td valign="top">
	<div>Reader Services</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/perl/User.pl">Account Management</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/board/mboard.pl">Discussion</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml">Linking Policy</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/network_map.xhtml">Network Map</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/newsalerts/">News Alerts</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/link-to-us.xhtml#rss">RSS / XML Feeds</a></li>
	<li><a class="headline" href="http://www.ectnews.com/perl/search.pl">Search ECT News Network</a></li>
	</ul>
	<table cellpadding="0" cellspacing="0" border="0">
		<tr>
		<td><a href="https://www.facebook.com/ectnews" target="_blank"><img src="/images/2013/navicon-facebook_20x20-gray.png" width="20" height="20" border="0" alt="Facebook" /></a></td>
		<td><a href="https://www.twitter.com/technewsworld" target="_blank"><img src="/images/2013/navicon-twitter_20x20-gray.png" width="20" height="20" border="0" alt="Twitter" /></a></td>
		<td><a href="http://www.linkedin.com/company/ect-news-network" target="_blank"><img src="/images/2013/navicon-linkedin_20x20-gray.png" width="20" height="20" border="0" alt="LinkedIn" /></a></td>
		<td><a href="https://plus.google.com/108979104378490788701/posts" target="_blank"><img src="/images/2013/navicon-googleplus_20x20-gray.png" width="20" height="20" border="0" alt="Google+" /></a></td>
		<td><a href="http://www.stumbleupon.com/submit" onclick="ENN_wo('http://www.stumbleupon.com/submit?url=' + (typeof ENN_sc_u != 'undefined' ? ENN_sc_u : document.location.href)); return false;" target="_blank"><img src="/images/2013/navicon-stumbleupon_20x20-gray.png" width="20" height="20" border="0" /></a></td>
		<td><a href="http://www.ectnews.com/about/link-to-us.xhtml#rss" target="_blank"><img src="/images/2013/navicon-rss_20x20-gray.png" width="20" height="20" border="0" alt="RSS" /></a></td>
		</tr>
	</table>
	</td>
	<td valign="top" style="padding-left:10px"><div>Company Info</div>
	<ul>
	<li><a class="headline" href="http://www.ectnews.com/about/">About</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/advertising/">Advertising</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/bizdev.xhtml">Business Development</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/careers.xhtml">Careers</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/#contact">Contact</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/permissions.xhtml">Permissions</a></li>
	<li><a class="headline" href="http://www.ectnews.com/about/reprints/">Reprint Information</a></li>
	</ul>
	</td>
	</tr>
	</table>
	<div id="bottom-copyright">
		<div style="float:right;">
		<a class="bottom-copyright" href="http://www.ectnews.com/about/terms-of-service.xhtml">Terms of Service</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/privacy.xhtml">Privacy Policy</a> | <a class="bottom-copyright" href="http://www.ectnews.com/about/advertising/">How To Advertise</a>
		</div>
		Copyright 1998-2016 ECT News Network, Inc. All Rights Reserved.

	</div>
</div>
</div>






<script type="text/javascript">
	(function(){
		window._pxAppId ='PXeL3l4XIH';
		// Custom parameters
		// window._pxParam1 = "<param1>";
		var p = document.getElementsByTagName('script')[0],
			s = document.createElement('script');
		s.async = 1;
		s.src = '//client.perimeterx.net/PXeL3l4XIH/main.min.js';
		p.parentNode.insertBefore(s,p);
	}());
</script>
<div style="position:fixed; top:0; left:0;" width="1" height="1">
	<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH">
	<!-- With custom parameters: -->
	<!--<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/pxPixel.gif?appId=PXeL3l4XIH&p1=VALUE&p2=VALUE2&p3=VALUE3">-->
</div>
<noscript>
	<div style="position:fixed; top:0; left:0;" width="1" height="1">
		<img src="//collector-PXeL3l4XIH.perimeterx.net/api/v1/collector/noScript.gif?appId=PXeL3l4XIH">
	</div>
</noscript>
</body>
</html>
